Anmeldeprozess im Forum dauert viel zu lange! - Seite 2 — TomTom Community

Anmeldeprozess im Forum dauert viel zu lange!

2»

Kommentare

  • Micha369Micha369 Beiträge: 67 [Prominent Wayfarer]
    superpucky schrieb:
    Hallo Micha,

    Bei mir läuft der Anmeldeprozess zügig. Windows 10, Firefox.

    diese Meldung kommt, wenn ich mich vom Smartphone aus der App heraus an den Kundendienst wenden möchte.
  • lefreaklefreak Beiträge: 155 [Renowned Wayfarer]
    Brauche für die Anmeldung ca. 15 - 18 sec (inklusive dem Eingeben des Passwortes), Win 7, 16 GB RAM, Firefox (bzw. Avant Browser mit Firefox Engine).
    Das Problem scheint ja auch mittlerweile behoben, scheint mir?
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi Micha,
    Micha369 schrieb:
    von der Smartphone App tomtom go mobile aus erhalte ich auch immer diese Meldung.
    und von meinen Browsern (drei verschiedene Computer) kann ich mich fast immer gar nicht anmelden. Nur ein Browser auf einem Computer geht zur Zeit über Chrom.
    Aber auf einem anderen Computer geht es auch nicht mittels Chrome.
    Wie bereits im anderen Thema erwähnt wurde, kann ich mich mit Deinen Login-Daten auf verschiedenen Browsern ohne Probleme anmelden. :/ Daher bin ich gerade etwas ratlos was dieses Problem bei Dir verursachen könnte.

    Die Fehlermeldung, die Du bekommst wenn Du Dich über die GO Mobile App anmelden möchtest, ist uns bekannt - dies hat wohl aber nichts mit Deinem individuellen Problem zutun, sondern tritt bei allen auf. Dieses Problem wird von meinen Kollegen so schnell wie möglich behoben werden.

    Ich werde prüfen was wir in Deinem Fall noch unternehmen könnten. Eine Option wäre das Konto zu löschen, um es neu zu erstellen. Ich melde mich hier nochmal, ich möchte zuerst einige Dinge prüfen bevor ich dies durchführe.

    Gruß

    Julian
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hallo Micha,

    ich habe Dein Konto nun neu erstellt, mit genau den gleichen Login-Daten.

    Bitte leere den Cache Deines Browsers und melde Dich dann nochmal neu an.

    Da die App mit dem nun gelöschten Konto verbunden war, musst Du Dich auf der App ebenfalls nochmal neu anmelden (z.B. über "Einkäufe wiederherstellen").

    Bitte lass mich wissen ob dies geholfen hat.

    Gruß

    Julian
  • Micha369Micha369 Beiträge: 67 [Prominent Wayfarer]
    Hallo Julian, ich bin jetzt am PC im Büro. Hier habe ich Firefox, Chrom und MS Internet Exprorer zur Verfügng.
    Z.B. habe ich gerade den Cache im Firefox gelöscht.
    Ich kann mich im Diskussionsforum dennoch nicht anmelden.
  • Micha369Micha369 Beiträge: 67 [Prominent Wayfarer]
    übrigens, HDT geht zur Zeit. Und mit Handy komme ich immer ins Forum. Schreibe ja jetzt gerade wieder auf dem Ding...
    Danke für Deine Hilfe!
  • Micha369Micha369 Beiträge: 67 [Prominent Wayfarer]
    Hallo Community,


    Ich kann mich wieder im Diskussionsforum anmelden. Vom Computer aus.

    Vielen Dank an die Mitwirkenden.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0