HILFE!!! KEIN ZUGRIFF AUF TOM TOM DIENSTE in meinem neuen TomTom 6200 — TomTom Community

HILFE!!! KEIN ZUGRIFF AUF TOM TOM DIENSTE in meinem neuen TomTom 6200

dkov70dkov70 Beiträge: 3 [Apprentice Traveler]
Hallo zusammen,
das Thema kommt offensichtlich immer wieder mal auf, ich habe dennoch keine gescheite Lösung gefunden :-(

Ich versuche gerade mein neues TomTom 6200 WiFi in Betrieb zu nehmen und kann mich im Gerät nicht bei meinem TomTom Konto einloggen,
kommt eben diese verdammte Fehlermeldung "Ups Wir haben Probleme beim Zugriff auf die Tom Tom-Dienste. Versuchen sie es später erneut."
Ich versuch schon seit einigen Stunden, kann mich auf meinem PC problemlos einloggen, auf dem Navi jedoch nicht. Neustarts, Resets, alles hilft nicht.
Das Gerät ist mit dem Internet verbunden und zeigt an, dass 3 Update verfügbar sind, ich müsse mich nur einloggen, das geht aber eben nicht...

Es kann doch nicht sein, dass TomTom Server ausgefallen sind. Die Hotline weisst auch nicht weiter, hat mir eine email mit Installationshilfe geschickt,
das Navi ist ja schon korrekt eingerichtet.

Ist das Gerät defekt? Soll ich es zurücksenden?

Vielen Dank im Voraus!

Dimitri

Kommentare

  • LochfrassLochfrass Beiträge: 9,556 Superuser
    Liegt es am Passwort? Es dürfen keine Sonderzeichen wie#&:% enthalten und auch keine Umlaute wie Äüö. Auch die Länge sollte nicht mehr wie 12zeichen haben
  • dkov70dkov70 Beiträge: 3 [Apprentice Traveler]
    O.K., mein PW hat Sonderzeichen, aber diese werden doch explizit vom Navi vorgeschlagen, oder?
  • LochfrassLochfrass Beiträge: 9,556 Superuser
    Eigentlich schon. Es sind aber schon mehrere drauf reingefallen und haben sich dann mit einem Passwort welches nur aus zahlen und Buchstaben bestand erfolgreich eingeloggt
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Moin,

    hast du die richtige Mailadresse und Passwort verwendet (evtl. Tippfehler?). Es muß die gleiche Adi sein mit der du dich auch in dein TT-Konto einloggst.

    Hier ist noch ein Thread in dem es genau um dieses Thema geht:

    https://de.discussions.tomtom.com/gostartvia-4042505152606162-go-4005005106006105000510060006100-180/kein-zugriff-auf-tom-tom-dienste-986118

    Gruß Trend
  • dkov70dkov70 Beiträge: 3 [Apprentice Traveler]
    DANKE SCHÖN!!!
    Das waren in der Tat die Sonderzeichen - hab mein PW geändert und alle Sonderzeichen entfernt - und sieh da - einloggen auf dem Gerät hat funktioniert!!!

    Das muss aber GROSS in die Anleitung - KEINE SONDERZEICHEN BEIM PASSWORT FÜR TOMTOM KONTO!!!
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online7

kumo
kumo
+6 Gäste