Neues Navi — TomTom Community

Neues Navi

Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
Go 6200
Aus welchem Grund gibt es bei dem 6200 den Buttom Radarkamera melden.eigentlich nicht mehr?

Kommentare

  • TomDoneTomDone Beiträge: 9,378 Superuser
    Gibt es doch! Tipp auf den Navigationspfeil!
  • Trend43Trend43 Beiträge: 5,356 Superuser
    ... oder auch /Menue (einmal nach links scrollen)/Radarkamera melden/ .... ;-)

    Gruß Trend
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    Also ich kann scrollen wie ich will,Radarkamera melden ist nicht da.
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Hast du die Livedienste noch nicht aktiviert? Die Buttons sind nur bei aktiver Verbindung zu TT verfügbar!
    52d6d257-c85e-4120-9c1f-35475fbbf2c7.jpg
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    Alles aktiviert
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Drück mal die Einschalttaste bis er trommelt!
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    hab ich gemacht ebenso Reset,hat nicht geholfen
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    Bei mir erscheint,Ort makieren,Tempolimit ändern und Gesperrte Strassen vermeiden
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    So sieht das bei mir aus
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Ist der Traffic Dienst aktiv? Wenn du auf Menü tippst sollte dann rechts oben bei dem Auto kein x sein!
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    alles Aktiv
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Hast du das Gerät schon mal zurückgesetzt auf Werkseinstellung? Menü -Einstellung System Zurücksetzen!
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    hab ich schon gemacht
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Du bist nicht zufällig gerade in der Schweiz oder Frankreich?
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    nein in Dortmund
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Bekommst du Radarwarnungen während der Fahrt?
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    hab ich noch nicht,ich weis aber nicht ab auf der Strecke die ich gefahren bin Kästen stehen
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Ich geb das Problem mal dem Support weiter! Vielleicht hängt etwas bei deinem Radardienst!
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    ok vielen Dank erst mal
  • JustynaJustyna Beiträge: 4,559 TomTom Moderator
    Hallo Zorro53,

    Es tut mir leid zu hören, dass Du Probleme mit dem Radarkamera- Dienst hattest.

    Ich habe ins Sytem geguckt und die Radarwarner haben sich gar nicht aktiviert, die waren einfach sozusagen ´´aufgehängt´´.
    Ich habe die freigeschaltet. Melde Dich bitte erneut bei den Diensten auf dem Navi an, nachdem Du das Gerät zurücksetzst.

    Gib mir bitte Bescheid, ob das geholfen hat.

    Gruß,

    Justyna
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Danke, Justyna!
  • Zorro53Zorro53 Beiträge: 0 [Apprentice Seeker]
    Hallo Justyna
    hat geklappt,alles läuft.
    Vielen Dank
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0