Keine Radarkameras mehr nach Update — TomTom Community

Keine Radarkameras mehr nach Update

wolingwoling Beiträge: 5 [Master Traveler]
Hallo,
auf meinem Go Live 1005 habe ich vor einigen Tagen ein Update durchgeführt, das lief bislang immer völlig Problemlos, seitdem werden jetzt aber keine Radarkameras mehr angezeigt. Ich habe die Kameras alle per PC deinstalliert und alles neu aufgespielt, auch den "Trommelreset" habe ich schon ein paar mal durch. Der Dienst ist auch noch bis Juni 2017 aboniert.
Hat hier jemand einen Tip für mich?
MfG
Wolfgang

Kommentare

  • Trend43Trend43 Beiträge: 5,356 Superuser
    Bitte löschen!
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • wolingwoling Beiträge: 5 [Master Traveler]
    Wie bitte? Was soll ich denn warum löschen?
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Hi woling,

    sorry ich hatte was falsches geschrieben. Das "Bitte löschen" ist eine Mitteilung an die Mod's das mein Eintrag gelöscht werden kann.

    Gruß Trend
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • TomDoneTomDone Beiträge: 9,319 Superuser
    Standard wiederherstellen (Menü Einstellungen)! Vorher POI und Favoriten sichern!
  • wolingwoling Beiträge: 5 [Master Traveler]
    @ TomDone
    Danke für den Tip, :) jetzt sind die Kameras wieder da, mal sehen ob das so bleibt.
    Wie kann sowas zustande kommen?
    MfG
    Wolfgang
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online14

Gazibarev
Gazibarev
+13 Gäste