Navigationsfehler TT GO 6100 ? — TomTom Community

Navigationsfehler TT GO 6100 ?

Hallo liebe Forumsmitglieder,
hallo Julian,
ich bin mir nicht sicher ob ein Navigations-/Softwarefehler vorliegt, aber vielleicht wurden von euch schon ähnliche Erfahrungen gemacht.
Ausgangspunkt ist eine Bundesstraße, Fahrtrichtung Norden. Das Ziel liegt im Westen und ist über eine Autobahn zu erreichen.
Die ERSTE Autobahnauffahrt liegt von der Position/Fahrtrichtung westlich, führt infolge der 180-Grad-Schleife der Auffahrt auf die Autobahnfahrspur Richtung Osten (= vom eigentlichen Ziel weg).
Die richtige, zielführende Autobahnauffahrt ist aber die ein paar Meter entferntere ZWEITE Autobahnauffahrt, welche auf die Autobahnfahrspur Richtung Westen zum eigentlichen Ziel hinführt.
TT Go 6100 hat die ERSTE, zur aktuellen Fahrzeugposition näher liegende Autobahnauffahrt gewählt (= von Bundesstraße links = nach Westen abbiegen), Richtung Osten geführt (180-Grad-Schleife der Auffahrt!), bei der nächsten Ausfahrt abgeleitet und erst dann gleich wieder auf die richtige Autobahnfahrspur Richtung Westen geleitet (also wieder eine 180 Grad Wendung).
Damit bin ich eindeutig einen Umweg von mehreren Kilometern über die Autbahn gefahren - nämlich zuerst genau in die vom Ziel entgegengesetzte Richtung.
Hat jemand schon mal ähnliche Erfahrungen gemacht?
Vielen herzlichen Dank.

Kommentare

Anmelden oder Registrieren, um zu kommentieren.

Wer ist online100

Elchdoktor
Elchdoktor
thdeck
thdeck
tomtom4444
tomtom4444
Traffic273
Traffic273
+96 Gäste