keine Sprachausgabe beim Navi — TomTom Community

keine Sprachausgabe beim Navi

dragonexedragonexe Beiträge: 0 [New Seeker]
bearbeitet 12. Januar in Integrierte Autonavigation
Hallo meine Lieben,Ich habe mir im Internet ein Multimedia Radio für meinen Mercedes C Klasse mit integriertem Navi gekauft.In dem Gerät ist eine TomTom Software installiert leider kann man nirgens in den Einstellungen sehen um welche Software oder Versionsnummer es sich handelt.Die Maps und Stimmen sind auf einer micro SD Karte gespeichert.Um aber auf den Punkt zu kommen, das Navi funktioniert aber es gibt keinen Ton von sich.Ich habe in den Einstellungen verschiedene Voices ausprobiert aber keine funktioniert.ich habe auch neue Stimmen herunter geladen, nach dem entpacken waren die Stimmen alle im Wma Format diese habe ich dann in den Voices Ordner kopiert, aber die Stimmen werden nicht bei der Auswahl  angezeigt.Wer kann mir helfen?MfG dragonexe

Kommentare

  • ah3132ah3132 Beiträge: 0 [New Seeker]
    Mein neues Grät tt go mit Sprachsteuerung verweigert die Sprachausgabe. Die Lautstärkenverstellung funktioniert, die Stimmenauswahl ebenfalls. Nur während des Navigierens kein Ton. Reset habe ich schon gemacht.

    Wer kann helfen??
  • VierländerVierländer Beiträge: 119 [Renowned Trailblazer]
    Hallo,

    vielliecht solltet Ihr beide mal ein paar mehr Details schreiben welches Gerät etc.
    Go 1015 Live mit Camperkarte
  • TomDoneTomDone Beiträge: 9,315 Superuser
    Im Menü ... auf die Lippen-Schaltfläche drücken ;)
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online127

Beefeater
Beefeater
Bobpissed
Bobpissed
Bonnamy jean christian
Bonnamy jean christian
caluroso
caluroso
DougLap
DougLap
fmx123
fmx123
helen99sat_nav
helen99sat_nav
Hexenrider
Hexenrider
John-Jay
John-Jay
Lewe
Lewe
Lost_Soul
Lost_Soul
Romus
Romus
TomDone
TomDone
+114 Gäste