Schaltfläche Radar melden

2»

Kommentare

  • FSJFSJ Beiträge: 0 [Apprentice Seeker]
    Hallo

    Wir werden da wohl oder übel auf ein Update warten müssen. Wenn ich das Navi über Nacht ausschalte funktioniert es am nächsten Tag zumindest so lange bis es im Standby war.

    Werd es die nächsten Tage nicht benützen, da ich mit dem Motorrad unterwegs bin. Muss mich dann auch nicht damit rumärgern.

    Mich nervt es hauptsächlich für etwas zu bezahlen das nicht zufriedenstellend funktioniert. Bin aber voller Hoffnung das es TomTom bald in den Griff bekommt.

    Kommt Zeit, kommt Rat.

    Gru Frank
    Gru Frank


    vom GO730 zum GO6000
    Windows 7
    Norton Internet Security
    Firefox
  • murmeltiermurmeltier Beiträge: 0 [Novice Seeker]
    GO 600:

    Die Software ist eine einzige Katastrophe, das TT ist kurz vor dem Fenstersturz... :manfrustrated:

    Der Button 'Radarkamera melden' kommt und geht nach eigenem Belieben, es wird vor Kameras gewarnt - oder auch nicht - , ein Aus- und Einschalten hilft manchmal, ein Trommelreset hilft meist, aber fast immer auch nur bis zum nächsten Standby.

    Und als ob das noch nicht reicht, klappt die BT-Tethering-Verbindung auch nicht immer, und wenn das TT mal nicht auf Anhieb einen Connect hinbekommt, gibt es auch keine weiteren Versuche. Eine manuelle Verbindung geht dann selten sofort, meist ist auch hier ein Aus- und Einschalten oder ein Reset erforderlich...

    Es kann doch nicht sein, dass uns ein derart unausgegorener Kram verkauft wird, und es ändert sich selbst nach vielen Wochen der Kenntnisnahme seitens TT nichts.

    Sollten hier die Programmierer mitlesen: Jungs, das ist eine oberschwache Leistung!

    Ich werde noch auf das nächste Update warten, wenn es sich danach nicht ändert, kriegt das TT Flügel...
  • Westend67MucWestend67Muc Beiträge: 0 [Apprentice Seeker]
    Hallo,

    der Kundensupport meint in seiner 2. Mail zu diesem Problem:

    --

    Sehr geehrter Herr xxx, vielen Dank, dass Sie sich bei uns gemeldet haben.

     Zur Zeit haben wir ein technisches Problem. Alle TomTom Nutzer können die Dienste jetzt nicht nutzen.  Leider musste Ihr Fall an unsere Technikabteilung weitergeleitet werden.  Diese arbeitet derzeit mit Hochdruck an einer Lösung, damit Sie Ihr Gerät baldmöglichst wieder normal nutzen können.
    Ich bitte die Unannehmlichkeiten zu entschuldigen und hoffe auf Ihr Verständnis.  Wir werden natürlich die fehlende Tagen wieder freischalten.
    Mit freundlichen Grüen,xxx
    Ihr TomTom Kundendienst--
    Grüe,
    Thomas

    GO 5000, Go Live 820
  • Westend67MucWestend67Muc Beiträge: 0 [Apprentice Seeker]
    von mir gelöscht
    Grüe,
    Thomas

    GO 5000, Go Live 820
  • R-WR-W Beiträge: 0 [Apprentice Seeker]
    GO 5000

    Ich habe diesen Fehler auch . Leider zeigt das TT " Radar melden " nicht an aber dann auch keine Blitzer.

    Wenn man mal einen Rastplatz aufsucht, und das TT in Standby geht, und anschl. keine Blitzer mehr anzeigt finde ich das nicht gerade toll. So langsam habe ich das Gefühl man sollte die Finger von TT lassen. 
  • Westend67MucWestend67Muc Beiträge: 0 [Apprentice Seeker]
    Hallo,

    der Support teilt mir soeben per Mail mit, dass der Fehler behoben sei und die Radarkameras bei Rückkehr aus dem Ruhemodus wieder funktionieren. Kann das jemand bestätigen?
    Grüe,
    Thomas

    GO 5000, Go Live 820
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hallo zusammen,

    Danke für Eure Beiträge.

    Dies kann ich leider nicht bestätigen. Es wurde ein Problem behoben durch welches die Laufzeit des Dienstes Radarkameras nicht mehr korrekt angezeigt wurde.

    Das hier beschriebene Problem kann durchaus noch auftreten, auch wenn ich hoffe dass durch die Lösung von dem von mir beschriebenen Problem auch einen positiven Effekt auf das hier im Thema beschriebene Problem haben wird.

    Gru,

    Julian
  • AlsterAlster Beiträge: 0 [Apprentice Seeker]
    Radarkameras weiss ich nicht... 'Schaltfläche Radarkamera melden' bleibt verschwunden...
    Go 6000
    Win 8.1
    MozFi 28.0
  • Westend67MucWestend67Muc Beiträge: 0 [Apprentice Seeker]
    Naja, einig seit ihr euch da ja intern nicht.
    Grüe,
    Thomas

    GO 5000, Go Live 820
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Naja, mein Kollege hat das wohl falsch interpretiert.
  • murmeltiermurmeltier Beiträge: 0 [Novice Seeker]
    GO 600:
    Nach Reset Schaltfläche da, nach 3 Minuten Standby wieder weg... Ich mach pro Tag 5 bis 10 Resets, wann gibt es den Fix????????
    Es gibt übrigens neben dem Trommelreset noch eine zweite Möglichkeit, den verschwundenen Button wieder hervorzulocken: In den Systemeinstellungen das Senden von Informationen abschalten und gleich darauf wieder erlauben - Tadaaaaaaa :)
    Bitte eine endgültige Lösung, liebe IT-ler...!!!
  • FSJFSJ Beiträge: 0 [Apprentice Seeker]
    Hallo

    Bei mir hilft ausschalten. So bald es im Standby war ist der "Melden" Button weg.

    Hab meistens keine Zwischenstops, deshalb kann ich im Moment mit leben. Natürlich nicht als Dauerlösung.

    Gru Frank
    Gru Frank


    vom GO730 zum GO6000
    Windows 7
    Norton Internet Security
    Firefox
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online55

Dennish
Dennish
DrBakteriusTT
DrBakteriusTT
Elchdoktor
Elchdoktor
levitt
levitt
oe5psl
oe5psl
YamFazMan
YamFazMan
+49 Gäste