Radar/Warner verschwindet wenn GO 500 mit Galaxy verbunden

2»

Kommentare

  • TomDoneTomDone Beiträge: 9,267 Superuser
    Guenther12 schrieb:
    Hi TomDone

    das Maedchen meinte "bald" das ist doch schon was.
    Das war ja jetzt sogar schon sehr bald! :S

    Bin schon auf deinen Bericht gespannt
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Hallo Freunde,

    Update ist einwandfrei in wenigen Minuten gelaufen. Aber mein eigentliches Problem besteht nach wie vor.

    Nochmals geschildert: einschalten Ziel eingeben, Radar/Warner sichtbar  "SAT blinkt"

    Trafic hat gekoppelt alles in Ordnung d.h. Radar, Trafic und SAT ok. aber SAT verloescht nach einiger Zeit wg der

    bloeden Zielflage. und die Warner sind weg. 

    Trommelreset gemacht wieder fuer einige Minuten ok.

    Das kanns aber wohl nicht sein, dass ich immer wieder trommeln muss.

    Jetzt schaun mer hat mal.

    Gruesse Guenther12



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • TomDoneTomDone Beiträge: 9,267 Superuser
    kannst du eventuell eine Route, wo du weit, das Blitzer sind in der Simulation, sprich Routenvorführung laufen lassen?
  • Ben77Ben77 Beiträge: 0 [Apprentice Seeker]
    So, bisher habe ich diesen Thread nur am Rande verfolgt. Aber nach dem heutigen Update auf 13.040 ist es bei mir jetzt auch soweit:
    Die Radarwarnungen verschwinden sobald die Onlineverbindung bei meinem Go500 besteht.

    Ich habe festgestellt, dass die Blitzer korrekt angezeigt werden (auch mit Onlineverbindung), solange bis man losfährt bzw. auf 'Los geht's' klickt. Dann sind sie weg, während Staus weiterhin angezeigt werden.

    Mehrere Trommelresets bringen immer nur kurz Abhilfe solange bis man wieder losfährt. Alternativ kann man die Onlineverbindung weglassen.... dann geht's, aber das kann ja keine Lösung sein.

    Grüsse
    Ben
  • MbpilotuserMbpilotuser Beiträge: 5,002 Superusers
    Hi!

    Wenn ihr unter "TomTom Traffic und Radarkameras" geht, ist da etwas auffällig?

    Gru

    Mbpilotuser
    ________________________________________Ich liebe neue technische Dingeund die Herausforderungen damit. ________________________________________GO 6000 FW 14.600 / GO940 FW 9.510 Map 940Android L mit TT 1.4
  • Ben77Ben77 Beiträge: 0 [Apprentice Seeker]
    Hi Mbpilotuser,

    Nö, in dem angesprochenen Menü ist alles wie vorher auch.

    brigens habe ich mal das Telefon gelöscht und neu eingerichtet.... Bringt nichts.

    gruss
    Ben
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Guten Morgen Freunde,

    also letzter Stand nach update

    Trommelreset schaltet die Radar (drei fixe) mit ein " SAT blinkt "

    Galaxy schaltet zu " SAT blinkt "

    alles wunderbar

    nach einiger Zeit wird SAT durch die "bloede Zielflagge ersetzt aber immer noch alles ok

    einige Minuten spaeter verschwinden die Radar, kannst ja wieder Trommelreset machen.

    Gruesse Guenther12

    PS wir haben alle noch den alten Stand in den Angaben zur Software. Ich habe telefoniert, technisch ist aber alles ok

    nur die Daten sind noch nicht ueberarbeitet



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Und bei mir tut sich gar nichts.

    Keiner (auch Julian nicht) kann mir erklaeren warum man das SAT-Signal gegen die Zielflagge austauscht.

    Und da geht eben Radarwarner nicht mehr. Ich kann ja nicht alle 10 Minuten Trommelreset machen.

    Schoenes Wochenende an alle 

    Guenther12



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • Ben77Ben77 Beiträge: 0 [Apprentice Seeker]
    Hallo zusammen,

    ich bitte nochmal um Klarstellung:

    Ist es richtig, dass trotz abgelaufener Radarwarner die Funktion im Prinzip erhalten bleiben müsste?

    (Klarerweise müssen die "alten" installiert bleiben und werden dann nur nicht aktualisiert...)

    Danke & Gru

    Ben
  • MbpilotuserMbpilotuser Beiträge: 5,002 Superusers
    Hi! 

    So wie ich es mitbekommen habe ist es nicht bei allen gleich. Ich hatte Schwierigkeiten und nach dem ich beim Kundendienst angerufen hatte und die Dienste direkt mit meinem Gerät verbunden wurden, trat der Fehler nicht mehr auf. 

    Hast du noch aktive bezahlte Dienste? 

    Aus den Erfahrungen von heute nehme ich an, dass im Moment nicht zuverlässig gewarnt wird, wenn kein Dienst aktiv ist und auch bisher nie verlängert wurde. 

    Gru Mbpilotuser 
    ________________________________________Ich liebe neue technische Dingeund die Herausforderungen damit. ________________________________________GO 6000 FW 14.600 / GO940 FW 9.510 Map 940Android L mit TT 1.4
  • Ben77Ben77 Beiträge: 0 [Apprentice Seeker]
    Ne, aktive Bezahldienste habe ich nicht.... nur eben die abgelaufenen Radardienste...

    Naja, werde den Support mal kontaktieren... danke trotzdem!
  • MarcByMarcBy Beiträge: 5,296 Superusers
    erm dass das Satsymbol gegen die Zielflagge getauscht wird, ist normal. Man sieht das Satsymbol nur, solange GPS gesucht wird. ;)
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Hallo Freunde,

    dann aber mal eine gute Nachricht. Schalte ich mal das ganze wieder ein und siehe da:

    Radar/Warner und Traffic sind zugleich da und bleiben auch da (seit 1 Stunde).

    Danke an das Team bei TT.

    Gruesse Guenther12

    Da bemerkt ein User, dass die Flagge und das SAT damit nichts zu tun haben. Das ist Richtig.



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • Ben77Ben77 Beiträge: 0 [Apprentice Seeker]
    Hallo zusammen,

    Ich hab's grad probiert und kann NICHT bestätigen, dass es wieder läuft.

    Bei mir sind die Radardienste zwar abgelaufen und funktionieren auch kurzzeitig. Aber wenn die Onlineverbindung 1-2 Minuten besteht, sind sie weg...

    Leider.

    Gruss
    Ben
  • Ron21Ron21 Beiträge: 0 [New Seeker]
    Hallo,

    ich habe das gleiche Problem, owohl ich noch das offizielle Probeabbo für den Radarwarner habe:

    die Radarkameras verschwinden wenn ich mein Samsung Galaxy S DUOS mit dem GO 500 verknüpfe, die Staumeldungen kommen aber weiterhin. Nach "Trommel-Reset" und ohne Galaxy sind die Radarkameras wieder da.

    Damit mu ich nun leider entweder auf die schnellen Verkehrsmeldungen oder auf die Warnmeldungen verzichten :@.

    Ich hoffe es gibt bald ein Bugfix.

    Viele Grüe

    Ron
    GO 500 Win XP
    13.040 / 9.25
    Samsung Galaxy S DUOS
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Hallo Ron

    hier die Antwort um TT Support aug meinen und auch Deinen Fall:

    Die Referenznummer zu diesem Fall lautet: xxxx.

    Sehr geehrter Guenther12
     
    vielen Dank, dass Sie sich bei uns gemeldet haben. Willkommen beim TomTom Kundendienst!

    Mein Name ist xxxxx und ich helfe Ihnen gerne.
     
    Ich bedaure sehr, dass Ihre Radarkameras nicht funktionieren, sobald Sie sich bei Traffic anmelden. Darum habe ich soeben einige Einstellungen geändert.
     
    Nun möchte ich Sie freundlich bitten Ihr Gerät zurückzustezen. Gehen Sie bitte wie folgt vor:
     
    1. Tippen Sie im Hauptmenü auf Einstellungen (Zahnrad).
    2. Tippen Sie auf System.
    3. klicken Sie auf Zurücksetzen.
    4. Sobald Sie nach den Spracheinstellungen gefragt werden, wählen Sie nichts, sondern halten Sie die Ein/Aus-Taste gedrückt, bis das Gerät neu gestartet wird. Dies kann länger als 15 Sekunden dauern.
     5. Stellen Sie Ihr Gerät neu ein.
     
    Stellen Sie bitte wieder eine Bluetooth-Verbindung mit Ihrem Handy her um Traffic empfangen zu können.
     
    Lassen Sie mich bitte in einer Antwort auf diese E-Mail wissen on Ihnen die Radarkameras nun angezeigt werden.
     
    Antworten Sie bitte über den Antwortlink unten an dieser E-Mail.
     
    Ich Danke für Ihren E-Mail und wünche Ihnen einen schönen Tag!
     

    Mit freundlichen Grüen,

    xxxx
    Ihr TomTom Kundendienst
     
    und seither geht es 5/5
     
    Viel Erfolg
     
    Bearbeitet: private Informationen entfernt



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online3

3 Gäste