Keine Bluetooth - Verbindung mit Fiat New Panda — TomTom Community

Keine Bluetooth - Verbindung mit Fiat New Panda

Armin123Armin123 Beiträge: 0 [Apprentice Seeker]
bearbeitet 29. Januar in Integrierte Autonavigation
Mein Blue&Me - TomTom2 Live lässt sich über Bluetooth nicht mehr mit dem Auto ( New Panda Bj 2012 ) verbinden. Das Auto erkennt kurz das TomTom Gerät, aber auf dem TomTom kommt kurz darauf die Meldung, dass die Verbindung fehlgeschlagen ist. Ich war jetzt schon mehrfach in meiner Fiat Werkstatt und es wurde auch schon die Software im Auto erneuert. Kein Erfolg. Es scheint also am Gerät zu liegen. Das Gerät habe ich auch schon öfters zur Aktualisierung an dem PC gehängt. Kein Erfolg. Was kann ich jetzt noch tun ?

Kommentare

  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,049 Superusers
    Die Verbindung mal komplett löschen und neu koppeln lassen.
    GO6200 M140i Deutschland
    Klaus
  • Armin123Armin123 Beiträge: 0 [Apprentice Seeker]
    Hallo Klaus,

    das war einer der ersten Versuche. Wir haben in der Fiat-Werkstatt alle Händy`s ( meins und das meiner Frau ) aus dem Auto gelöscht, ( die Kopplung der Handys geht sehr gut und alles funktioniert ) weiterhin wurde die Software im Auto resettet, bzw. neu aufgespielt. Das Tom Tom wurde auf Werkseinstellung zurückgesetzt und wir haben versucht es neu zu koppeln. Kein Erfolg.  Der Versuch der Neukopplung habe ich mittlerweile bestimmt schon 20x mal porbiert, in allen Variationen.  Schade finde ich auch, dass der Support von TomTom, den ich jetzt schon 2 mal angeschrieben habe, sich nicht rührt. Auch mein Fiat-Händler hat schon versucht, kontakt mit TomTom aufzunehmen, jedoch kein Erfolg.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online49

Bernd L
Bernd L
Dagobert
Dagobert
Jopi1956
Jopi1956
lampard
lampard
Lorenz Haupt
Lorenz Haupt
Martefa
Martefa
oe5psl
oe5psl
ploum115
ploum115
Riebesehl
Riebesehl
YamFazMan
YamFazMan
+39 Gäste