Tom Tom Go 5200, GPRS Status getrennt und Traffic Dienst nicht verfügbar — TomTom Community

Tom Tom Go 5200, GPRS Status getrennt und Traffic Dienst nicht verfügbar

Hallo,

ich hoffe, dass ich hier richtig bin. Der Support per Telefon wurde wohl eingestellt. Ich habe ein TomTom Go 5200. Bei mir funktioniert der Traffic Dienst nicht, stattdessen erscheint die Meldung "Dienst nicht verfügbar". Zudem habe ich bemerkt, dass der GPRS Status getrennt ist. Habe das Gerät bereits zurückgesetzt, dies brachte jedoch keinen Erfolg. Ach ja die Seriennummer ist Z03268104276 (0). Ich habe bereits gesehen, dass einige Forumsteilnehmer dasselbe Problem hatten.

Freue mich auf eine Antwort

Beste Antworten

Antworten

  • andy77.andy77. Beiträge: 641 [Revered Pioneer]
    Ich habe mich wieder an den Support gewandt, denn jeden (Arbeitstag-) Tag ist der Traffic nur kurz da. Zwischdurch kommt er wieder wenn ich das Gerät z.B. 30min in den Ruhezustand setzte, verliert dann aber auch schnell wieder die Verbindung.
    Echt ärgerlich. Zum Glück ist es in der Ostschweiz oft Staufrei ;)

    Hoffe das Problem wird endlich gelöst! Vor 2 Monaten war der erste Support Kontakt. Justyna meldete sich nicht mehr.... :(
  • HoizerHoizer Beiträge: 2 [New Seeker]
    Danke Justyna, Traffic geht wieder. Ich hoffe, dass es mir nicht wie Andy geht und das Navi nun dauerhaft läuft. Danke auch an Bembo für die schnelle Antwort
  • JustynaJustyna Beiträge: 4,610 Moderator
    @Hoizer: Danke für die Rückmeldung, es freut mich zu lesen!
  • sanmiquel776376sanmiquel776376 Beiträge: 12 [Master Explorer]
    Hallo!!

    Bei meinem Tom Tom Go 5000 ( die 2te) funktioniert ebenfalls der Traffic nicht mehr.
    Dienst nicht verfügbar bzw Gprs Getrennt:
    Ein zurücksetzen brachte leider keinen Erfolg.

    Seriennummer : QR2056Ko4415(0)

    GPRS- Modell 16.00.152
  • EwaaEwaa Beiträge: 481 Moderator
    Hallo @sanmiquel776376,

    Kannst Du den GPRS-Statuscode prüfen?

    Einstellungen > System > Info

    LG Ewaa
  • sanmiquel776376sanmiquel776376 Beiträge: 12 [Master Explorer]
    Hat sich schon erledigt Ewaa!!!

    Meine Sim Karte hatte keinen richtigen Kontakt gehabt.
    Ist nun wieder alles Roger!!! :)

    Gruß sanni
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0