Probleme mit dem Anmelden im Forum — TomTom Community

Probleme mit dem Anmelden im Forum

JustynaJustyna Beiträge: 4,492 TomTom Moderator
Hallo zusammen,

Einige von Euch können Probleme beim Anmelden im Forum haben.
Nachdem Ihr auf den Button Anmelden klickt, erscheint eine Fehlermeldung: Seite nicht gefunden.

fdrvqip07dhb.png

Als Workaround köönt Ihr versuchen, die Browser-Cookies zu löschen und die Anmeldeschaltfläche oben auf dem Banner zu verwenden (siehe Abbildung oben).

Wir hoffen, das technische Problem so bald wie möglich zu lösen.

Gruß,

Justyna
«13

Kommentare

  • kumokumo Beiträge: 6,548 [Elite Voyager]
    Hurra, ich bin über PC wieder drin.
    Übers Smartphone klappte es die ganze Zeit.
  • JustynaJustyna Beiträge: 4,492 TomTom Moderator
    bearbeitet 23. Juni
    Hallo zusammen,

    Dieses Problem scheint mit dem Log-In Problem zusammenhängen. Leider müssen wir abwarten, bis es behoben wird.
    Manuelles Einstellen hält nicht fest und darum kann ich nichts mehr tun, bis das Ticket gefixt wird.

    Gruß,

    Justyna
  • DagobertDagobert Beiträge: 4,817 [Elite Voyager]
    Wir warten ab bis die Experten alles wieder richten...:-)
  • LochfrassLochfrass Beiträge: 11,592 Superuser
    bearbeitet 23. Juni
    Dagobert schrieb: »
    Wir warten ab bis die Experten alles wieder richten...:-)

    Kann es sein das die Experten die es richten sollen auch den mist verbockt haben? Eine 50/50 chance besteht =)

    Kommt drauf an wer sich das mit dem Sammle login ausgedacht hat.
    TT oder Vanilla.


    Aber positiv ist das es zumindest angekündigt wird , so brauchen die Forennutzer nicht unbedingt bei sich selbst den Fehler suchen.
    Ein guter Schritt 👍
  • hajuehajue Beiträge: 1,954 [Revered Voyager]
    TOMTOM arbeitet wieder zusammen mit Vanilla mit Hochdruck ...

    Gruß
    Hans-Jürgen
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    Justyna hat die Probleme erst am 23.Juni angekündigt, dieses Problem besteht aber bereits schon länger als einer Woche. Bisher hat man uns user allerdings dumm sterben lassen.
    Früher hätte ich den Fehler in meinem Equipment gesucht, alles mögliche gelöscht und neu installiert, nachdem ich aber mittlerweile weiß, wo die Probleme her rühren habe ich mich damit abgefunden, bin weniger in's Forum gegangen und kann damit auch ganz gut leben. :)
    MfG. oe5psl
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    bearbeitet 24. Juni
    Hallo lieber @oe5psl

    ja richtig schlimm wurde es letzten Freitag.
    Vorher den Tel Support nicht mehr in Betrieb nehmen.
    Der Chat ist anscheinend teils auch eine Katastrophe.. Der Support wird umgebaut. Darum auch das Chaos.
    Div langjährige Helfer haben Zugangsberechtigung verloren. + + +
    Die Betreiberin Vanilia aus Kanada sind aus meiner Sicht für die Füchse.
    TomTom bezahlt Geld, das wir hier sein können.
    Bin gespannt wie es weiter geht. Es wird dem einten oder anderen nicht passen, das ich das im öffentlichen Teil geschrieben habe. Aber das nehme ich in Kauf.
    Mfg. Bembo

    ju6ns5qx8rwh.jpg

  • s-i-g-g-is-i-g-g-i Beiträge: 8,184 [Elite Voyager]
    bearbeitet 2. Juli
    Hab mich zum ersten mal mit meinem Handy angemeldet. Das tablet mit dem ich sonst drin bin verweigert immer noch die Anmeldung. Am Pc teste ich am Wochenende. Abgesehen davon dass ich mehr als Enttäuscht bin von dem was hier wiedermal abgeliefert wird frage ich mich ob es bei TT irgend was gibt,was sie gebracht haben und reibungslos von Anfang an lief ??
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    Hallo Bembo,
    dass es mit dem Forum einmal zu Ende geht, da bin ich mir mittlerweile so ziemlich sicher, einzige Hoffnung, dass es zumindest die Kartenupdates noch eine Weile gibt und diese nicht schlechter werden.
    Ansonsten lasse ich immer häufiger im Fahrzeug Android Auto mitlaufen, um mich schneller daran zu gewöhnen, auch wenn es damit keine Radar- und Blitzer- Unterstützung gibt, aber dafür kann ich den großen Monitor im Auto nutzen und die Suchfunktion in diesem Programm ist hervorragend.
    MfG. oe5psl
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    Ich finde es eine Frechheit was hier abläuft.
    Habe es schon vor paar Tagen geschrieben.Die unnütze Fragerei funktioniert.
    Das kann durchaus sein das es mit dem Forum x einmal zu ende geht.
    Wegen den Karten update hoffe ich auch das es diese noch eine Weile gibt.
    Aber das Problem Region Berlin kriegt ja man auch nicht hin.
    Android im Auto ? War immer dagegen.
    Wenn 2G ende 2020 abgestellt wird, muss ich in den sauren Apfel beissen...

    lg. Bembo
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    hallo Bembo,
    da gibt es keinen sauren Apfel, ein entsprechendes Autoradio, das Handy verbunden über USB am Radio und das Programm Android Auto am Handy, schon kann es los gehen. Das Handy liegt in der Ablage, das ist muxmauserl still, die Anweisungen kommen vom Radiolautsprecher, bei der Map ist Google am werken und lässt sich als Landkarte oder Satellitenansicht einstellen.
    LG. oe5psl
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    @oe5psl
    Habe auf dem Handy den App jetzt installiert.
    Geht die Verbindung auch über USB ?

    lg. Bembo
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    @Bembo,
    die App am Handy alleine geht auch, will man aber alles über die Autolautsprecher, dann braucht's die USB-Verbindung.
    Telefonverbindung wiederum geht über BT und wirkt auch auf die Autolautsprecher.
    Morgen, wenn's hell ist, mach ich Fotos von den Apps am Radio und schicke sie Dir.
    LG. oe5psl
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    bearbeitet 24. Juni
    Ich Danke dir.
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    @Bembo,
    hast Du WhatsApp am Handy?
    In einigen Fällen ist diese Verbindung günstiger, wenn man etwas zeigen und erklären soll.Vielleicht gelingt uns auch eine Verbindung auf diesem Weg. :)
    LG. oe5psl
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    Ja habe ich.
    Schreibe dir die Nummer via PN
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    OK danke
  • DagobertDagobert Beiträge: 4,817 [Elite Voyager]
    Wenn das Autoradio kann ( Android Auto) dann muss du nur dein Handy per USB Kabel mit dem Autoradio verbinden. ( USB anschluß gibt es irgendwo )
    Ich navigiere lieber per Bluetooth, einfach das Handy mit dem Autoradio verbinden ( Bluetooth) dann kommen die Ansagen, Telefonate, etc. über Auto-Lautsprecher.
  • KartenkönerKartenköner Beiträge: 815 [Revered Pioneer]
    Hallo
    …. sei dank. Bei Anmeldung bin ich bei Briten gelandet, stellte auf de. Dann Begrüßung "Hallo Fremde". Na ja hier passt etwas nicht.
    Letzte mein Schritt habe ich vergessen. Ich habe mit dem nicht zu tun.

    MfG.
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    bearbeitet 25. Juni
    Hallo @Dagobert
    Habe gestern das App Android Auto aufs Smarphone runter geladen.
    Am Auto habe ich ein USB Anschluss. Autoradio.
    Das nützt aber wenig. Wegen dem Display vom Radiofutdeysaou0i.jpg

    Sorry Bild unscharf.

    lg. Bembo
  • BemboBembo Beiträge: 13,773 [Elite Vanguard]
    Dagobert schrieb: »
    Wenn das Autoradio kann ( Android Auto) dann muss du nur dein Handy per USB Kabel mit dem Autoradio verbinden. ( USB anschluß gibt es irgendwo )
    Ich navigiere lieber per Bluetooth, einfach das Handy mit dem Autoradio verbinden ( Bluetooth) dann kommen die Ansagen, Telefonate, etc. über Auto-Lautsprecher.

    @Kartenköner
    es geht leider vielen so.

    lg. Bembo
  • KartenkönerKartenköner Beiträge: 815 [Revered Pioneer]
    Jetzt hatte ich kein Problem mit Verbindung. Da war auch ein Service Meldung.

    MfG.
  • oe5psloe5psl Beiträge: 633 [Revered Pioneer]
    bearbeitet 25. Juni

    hallo Dagobert,
    mein Radio kann Android Auto nur per USB. Ziehe ich das Verbindungskabel zwischen Handy und Radio, wird Android Auto am Raiodisplay inaktiv, Telefonieren funktioniert aber weiterhin per BT
    Bin mit mir selbst von Zeit zu Zeit uneins, was optisch schöner wirkt, die Googlemap in Satelliten-Ansicht oder die normale Kartendarstellung, so hat man zumindest immer etwas zum Überlegen. ;)
    Kartenköner, auch Dir darf ich melden, ich vergesse auch immer wieder wie man in's Forum kommt, ich weiß, dass ich irgendwas anklicken muss, aber, was ist jedesmal ein Lotteriespiel. Herumprobieren hilft, plötzlich funktioniert es wieder, aber beim nächsten mal ist's wieder das gleiche Dilemma.
    Allen liebe Grüße, oe5psl
    4pq23821ttvl.jpg
    s93ypt79dsj5.jpg
    1jmytilue7f2.jpg
    so9xsphawa9f.jpg



  • DagobertDagobert Beiträge: 4,817 [Elite Voyager]
    bearbeitet 25. Juni
    Ja Android Auto geht nur per USB...für mich nicht so interessant weil nicht viele Optionen ausser Google navi. Das kann ich auch aufm Handy haben.
    Wenn man sein Handy per Bluetooth verbindet dann geht die Navigation per Hanby über Autoboxen. Telefonate und Musik vom Handy auch. So was reicht mir weil einfacher zu verbinden ist ( kein Kabel) und ich kann alles über autolautsprecher hören.
    Ich habe im Auto Navi mit TT Karten und es ist gar nicht schlecht. 3 Jahre alles kostenlos. Navigiere lieber damit als mit Google. Auto Navi, Handy TT apps Navi, alle blitzer Plus AmiGo und Blitzer.de. als Reserve hab ich noch PoiBase. 😉
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0