TomTom Go 6200 - keine Verkehrsinfo + keine Radarinfo — TomTom Community

TomTom Go 6200 - keine Verkehrsinfo + keine Radarinfo

Hallo,
seit einiger Zeit zeigt mein Gerät keinerlei Verkehrsinfo oder Radarwarnungen an (obwohl GPRS Empfang angezeigt wird und beide Funktionen aktiviert sind). Was kann ich tun?

3e3giqy6m71w.jpeg
aan0ebtx2m4w.jpeg
0x6q5eacypn3.jpeg

Beste Antwort

Antworten

  • LochfrassLochfrass Beiträge: 11,579 Superuser
    Ich denke das gescheiteste ist sich an den Support zu wenden, damit die Überprüfen ob das TomTom Profil des Gerätes noch passt.

    Kontakt Support:
    Deutschland: 089 143 770272 Mo-Fr 9:00-17:30
    Deutschland alternativ: 069 6630 8012
    Österreich: 0810 102 557 Mo-Fr 9:00-17:30
    Schweiz: 0844 0000 Mo-Fr 9:00-17:30

    Aus anderen Threads weiß ich das es momentan schwierigkeiten gibt den Support zu erreichen, so das man es vielleicht nächste Woche nochmals versuchen muss oder via Mail.
    https://de.support.tomtom.com/app/contact/p/4304/c/4754#EmailTab

    Alternativ könnte man es mal versuchen wenn man es auf Werkseinstellungen zurück setzt. Ich denke aber das das nicht helfen wird. Schlauer ist man aber erst nach einem Versuch.
  • s-i-g-g-is-i-g-g-i Beiträge: 8,184 [Elite Voyager]
    Die Bilder und das Problem,könnten von meinem 6200 allerdings Truckerversion sein!
    Seltsam ist an meinem Gerät folgendes!
    Vom heimischen Wlan weg bleibt mir der VD und Radar bis zwei/drei Stunden fahrt erhalten.
    Setzt das Signal einmal aus kommt es zu keiner Verbindung mehr auch nicht mit der Werkseinstellung!
    Sim Karte hab ich auch schon gezogen, gereinigt und neu gesteckt -keine Chance das Problem liegt wo anders!
    @zorro_68 ,das muss aber bei deinem Gerät aber nicht auch so der Fall sein, mach eine Werkseinstellung hast ja nichts zu verlieren musst halt danach alles neu einrichten!
    Dein Gerät ist doch kein Trucker?? Oder seh ich das falsch!
  • zorro_68zorro_68 Beiträge: 36 [Master Explorer]
    Hallo,
    ja mein 6200 ist die "Normaloversion" ... ich versuche dann mal zunächst den Reset ...
  • zorro_68zorro_68 Beiträge: 36 [Master Explorer]
    Danke, hat funktioniert! Ich sehe nun wieder die Verkehrsinfo.
  • s-i-g-g-is-i-g-g-i Beiträge: 8,184 [Elite Voyager]
    :+1:
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0