Warum ist die Support-Seite nicht mit Chrome/Edge/Firefox nutzbar? — TomTom Community

Warum ist die Support-Seite nicht mit Chrome/Edge/Firefox nutzbar?

tiljestiljes Beiträge: 249 [Exalted Navigator]
Die Support-Seite (http://de.support.tomtom.com/app/contact) geht aktuell nur mit dem veralteten Internet Explorer. Mit Chrome, Edge oder Firefox wird sie nicht vollständig geladen. Auch ein Aufruf des Benutzerprofils (von TomTom, nicht vom Forum) ist nicht möglich.

Ist der Fehler bekannt?

Kommentare

  • NiallNiall Beiträge: 10,746 Superuser
    @tiljes

    Im Chrome 15vqgidza3yz.png
  • LochfrassLochfrass Beiträge: 11,661 Superuser
    bearbeitet 1. Mai
    Meistens hilft es cookies und verlauf zu löschen bzw im Privaten/Incognito Modus zu versuchen.

    Das sich das Profl vom Forum nur so Ändern lässt ist bekannt.
  • BemboBembo Beiträge: 13,803 Superuser
    Hallo @tiljes
    Keine Probleme damit. Nicht böse gemeint. Problem liegt an deinem System oder an dem der dahinter sitzt.
    MfG. Bembo
  • tiljestiljes Beiträge: 249 [Exalted Navigator]
    @Niall @Lochfrass
    Hatte ich beides längst probiert. Letztendlich habe ich das Problem gefunden: es lag am AdBlocker. Man muss tiqcdn.com in die Whitelist tun.

    @Bembo
    S'isch ächt nöd liecht mit dir. Hesch immer e chli ahnig vo fasch nüt.
  • BemboBembo Beiträge: 13,803 Superuser
    bearbeitet 1. Mai
    tiljes schrieb: »
    @Niall @Lochfrass
    Hatte ich beides längst probiert. Letztendlich habe ich das Problem gefunden: es lag am AdBlocker. Man muss tiqcdn.com in die Whitelist tun.

    @Bembo
    S'isch ächt nöd liecht mit dir. Hesch immer e chli ahnig vo fasch nüt.

    Vorsicht @tiljes
    Beleidigt ha ig di nid. Aber Hesch du pupertärie Schwierigkeiten?🤣
  • tiljestiljes Beiträge: 249 [Exalted Navigator]
    bearbeitet 1. Mai
    Bembo schrieb: »
    Vorsicht @tiljes
    Beleidigt ha ig di nid.

    Da tönt e chli anders:
    Bembo schrieb: »
    Problem liegt an deinem System oder an dem der dahinter sitzt.
    Heufe tuet so eini Ussage wenig...aber Huptsach d'Schnurre uffegmacht. Git ja schön es paar Pünkt.

    Aber mis Problem isch glöst. Und es is allis gseit, da mönd mir nümmer drüber diskutiere...also, ha e schöns Weekend.
  • s-i-g-g-is-i-g-g-i Beiträge: 8,185 Superuser
    Dialektkrieg?? Da kann ich mit meinem tief schwäbisch nicht mithalten! =)
  • BemboBembo Beiträge: 13,803 Superuser
    bearbeitet 1. Mai
    @s-i-g-g-i
    Nein, nein. lieber Siggi
    Er ist nur einer der glaubt, er habe seine Weisheit mit dem Löffel gegessen.
    Anscheinend hatte ich Recht, weiter oben. Dass das Problem hinter dem PC sitzt. ;) er hat ja das Problem lösen können.
    Aber lassen wir das. Er ist auch einer wo gerne mit dem berühmten Button spielt.
    lg. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 8,185 Superuser
    Ist ja nix neues hier, mich hat nur die Dialekt Geschichte an eine Entladestelle erinnert an die ich öfter mal komme im Berner Land! In Sugiez. Da fragte mich mal einer ob ich ein Wort mit drei ä kenne? Ich sagte das gibt es doch gar nicht zumindest nicht in Europa! Er hat sich vor lachen den Bauch gehalten! chäärä, ich hab danach kein wort mehr verstanden weil er nur noch Dialekt sprach und immer dabei gelacht hatte!
    Der hat mich voll verarscht! Aber ich hab ihn auch verarscht. Hab gesagt ermüße ein Paket mit dem Stapler nach hinten stellen weil es ihm nicht gehört und danach wieder nach vorne! Als wir fertig waren hab ich ihn gefragt warum er das Paket nicht abläd , ermeinte ich hätte doch gesagt.... nun hab ich mich tot gelacht !
  • tiljestiljes Beiträge: 249 [Exalted Navigator]
    @Bembo
    Und wie hat dein Beitrag zur Problemlösung beigetragen? Gar nicht. Ich denke, ich habe mit meinen Lösungen zum WNRO-Problem vom April 2019 genug technischen Sachverstand bewiesen.
    Nicht böse gemeint. Aber vielleicht solltest du dich einfach öfters mal zurückhalten, wenn du nichts Substantielles beizutragen hast. Wie gesagt, NICHT BÖSE GEMEINT!!!
  • s-i-g-g-is-i-g-g-i Beiträge: 8,185 Superuser
    @tiljes , aber böse geschrieben, müßte auch nicht sein. Also Jungs runter fahren und froh sein daß man überhaupt noch schreiben kann! ;)
  • tiljestiljes Beiträge: 249 [Exalted Navigator]
    @s-i-g-g-i vielleicht versteht er seinen eigenen Duktus besser...
  • BemboBembo Beiträge: 13,803 Superuser
    bearbeitet 1. Mai
    @s-i-g-g-i
    Sugiez am Murtensee kenne ich sehr gut. Eine Grosstante hatte dort ein Ferein Chalet am See. Gehört zum Kanton Freiburg.
    Fährst du noch öffter dort hin ?
    lg. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 8,185 Superuser
    Ja --regelmässig ? nein mal ich mal ein anderer . Die Fa. die wir mit Holz beliefern ist unweit vom See weg. Holzhändler, die letzte Fa. im Industriegebiet, nähe des Kanals.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0