Der "Ich bin dabei" Button funktioniert bei meinem Tablet im Auto nicht — TomTom Community

Der "Ich bin dabei" Button funktioniert bei meinem Tablet im Auto nicht

YaminaYamina Beiträge: 8 [Master Traveler]
oxwqmqim12nh.jpg

Beste Antwort

  • JürgenJürgen Beiträge: 5,414
    Community Manager
    Antwort ✓
    Wir sehen den Fehler leider auch von einigen Nutzern in App-Reviews, konnten es aber noch nicht reproduzieren. Im Moment können wir da nur um Geduld bitten.

Antworten

  • DagobertDagobert Beiträge: 4,864
    Superuser
    Und bei deinem Tablett zu Hause....??? Am PC auch schon probiert....?
  • YaminaYamina Beiträge: 8 [Master Traveler]
    Am Handy funktioniert er, da läuft alles.
    Doch im Auto funktioniert es nicht am eingebauten Tablet
  • DagobertDagobert Beiträge: 4,864
    Superuser
    Ich kenne kein Tablett das in Auto eingebaut ist. Meinst du Autoradio....?
  • YaminaYamina Beiträge: 8 [Master Traveler]
    7zh4djudgkxj.jpg
  • YaminaYamina Beiträge: 8 [Master Traveler]
    Tablet, ich meine Tablet!
    Und ich mag hier auch keine Grundsatzdiskussion über "was im Auto eingebaut" ist, sondern einfach nur Hilfe zu meiner oben gestellten Frage, ok
  • DagobertDagobert Beiträge: 4,864
    Superuser
    bearbeitet 14. Februar
    Das ist für dich vielleicht ein Tablett und wenn du Hilfe brauchst, sollst du dich nicht gleich so aufbraußen. Vielleicht ist dein DING ( um extra nicht Tablett zu nennen) NICHT mit Tom Tom kompatibel....Tom Tom funktioniert an vielen eingebauten Android Tablett's im Auto NICHT.....

    PS. Hat dein "Tablett" auch eine Bedienungsanleitung....? Wie heißt dein Tablett....?
    Es wäre nicht schlecht etwas mehr über deinen "Tablett" zu wissen.....
    In welchen Auto ist das eingebaut...? etc....
    Oder erwartest du, dass jemand hier Simsalabim ruft und dann geht es plotzlich...?
  • YaminaYamina Beiträge: 8 [Master Traveler]
    Ok, also, im Januar, vor dem Update funktionierte tomtom einwandfrei. Nach dem Update komme ich über den oben abgebildeten Bildschirm nicht drüber hinaus, weil der besagte Button nicht funktioniert.
    Und es ist ein, im SsangYong eingebautes Tablet, ja, so etwas gibt es.
    AR003 allwinner t3 heißt es
  • LochfrassLochfrass Beiträge: 11,985
    Superuser
    Wenn es ein normales Android als Betriebssystem hat währe es einen Versuch wert mal die Daten und den cache der App zu löschen.
    Meist zu finden unter Einstellungen/Apps/Amigo/Speicher
  • YaminaYamina Beiträge: 8 [Master Traveler]
    Ok, danke, is doch schon mal ein brauchbarer Tipp, versuche ich morgen mal
  • DagobertDagobert Beiträge: 4,864
    Superuser
    Yamina schrieb: »
    Ok, also, im Januar, vor dem Update funktionierte tomtom einwandfrei. Nach dem Update komme ich über den oben abgebildeten Bildschirm nicht drüber hinaus, weil der besagte Button nicht funktioniert.
    Und es ist ein, im SsangYong eingebautes Tablet, ja, so etwas gibt es.
    AR003 allwinner t3 heißt es

    Also es geht nach dem update nicht. Wenn es was @Lochfrass vorgeschlagen hat nicht hilft, dann vielleicht die App aufs neu installieren....

  • KartenkönerKartenköner Beiträge: 991 [Revered Pioneer]
    Hallo @Yamina ,

    Button funktioniert nicht, unten dem Button steht noch "Mehr Infos". Kann es sein, dass da etwas darüber steht.

    MfG.
  • YaminaYamina Beiträge: 8 [Master Traveler]
    Nee, da stehen nur die AGB etc, aber danke
  • JürgenJürgen Beiträge: 5,414
    Community Manager
    Antwort ✓
    Wir sehen den Fehler leider auch von einigen Nutzern in App-Reviews, konnten es aber noch nicht reproduzieren. Im Moment können wir da nur um Geduld bitten.
  • YaminaYamina Beiträge: 8 [Master Traveler]
    Ah, super. Ich warte dann geduldigst auf ein Update.
    Fahren ohne, da vermisse ich glatt etwas
  • KartenkönerKartenköner Beiträge: 991 [Revered Pioneer]
    Hallo @Yamina,

    bei meinen Problemmen vermisste ich nur "unterhaltungs Person" im Navi. Rest machte wie vor (ohne Navi). Ganz normale Autoatlas. Da machte ich auch klein Entdeckung... Ich kann mich auch so orientieren. Nur die Strecken waren etwas länger und keine sagte mich "bitte wenden".:) Bitte lächeln Lösung kommt bestimmt.

    MfG.
  • noway0815noway0815 Beiträge: 2 [Apprentice Seeker]
    bearbeitet 17. April
    Hallo,
    auch ich habe das Problem. tomtom Amigo läuft bei mir auf keinem der 5 Android-Tablets, die wir haben.

    VG
  • DagobertDagobert Beiträge: 4,864
    Superuser
    bearbeitet 17. April
    Gerade als Test aufm Samsung Galaxy Tab S6 installiert.
    Hab keine Sim Karte, nur WLAN Möglichkeit... Es sieht alles gut aus...
    ea7ll2fyta9k.jpg
  • JustynaJustyna Beiträge: 4,559 Moderator
    bearbeitet 21. April
    Hallo @noway0815,

    Ich habe es mit unserem Development Team geprüft und die Frage ist es, was für eine Version des Androids Du nutzst.
    Es sollte mindestens die 5.0 sein.

    Gruß,

    Justyna
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0