GO 6200- TomTom Traffic Info — TomTom Community

GO 6200- TomTom Traffic Info

EugenKEugenK Beiträge: 8 [Apprentice Seeker]
Hallo!
Letzte Zeit verliert mein Gerät den Signal wärend der Fahrt.

Beste Antwort

Antworten

  • LochfrassLochfrass Beiträge: 12,549
    Superuser
    Oftmals hilft es das Gerät zu resetten.

    Reset= Bei eingeschaltetem Gerät die Einschalttaste für ca 30sec. Gedrückt halten bis das Navi mit dem trommelgeräusch neu startet.
  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Hallo.
    Habe ausprobiert mit dem reseten,
    funktioniert nicht.
    Gibt es noch irgendwelche Tricks?
  • s-i-g-g-is-i-g-g-i Beiträge: 8,194
    Superuser
    bearbeitet November 2019
    Wie bemerkst du das kein Signal ansteht ? Oder meinst du den Verkehrsdienst.
    Gerät mal auf Werkseinstellung "Zurück setzen" wäre die nächste Option!
    Menü - Einstellungen - System - Gerät zurücksetzen
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    Das Problem hatte(!) ich mal mit meinen GO 5200.

    Auch die Verbindung zu MyDrive war plötzlich getrennt. Nach erneuter Eingabe meines Passwortes für MyDrive war wie durch ein Wunder auch die Verbindung zu Traffic wieder da.

    Seither gibt es unterwegs keine Probleme mehr mit Traffic.

  • Jo67Jo67 Beiträge: 17 [Master Explorer]
    Hallo erstmal,
    bei mir geht auch Trafic und Radar nicht! Die SIM Karte ist wohl ok, hab aber keine Internetverbindung und kein GPRS Signal. Schon resetet und auf Werkseinstellungen zurück gesetzt. Bin mal gespannt, was der Support als nächstes versucht :s
  • KartenkönerKartenköner Beiträge: 1,266 [Exalted Pioneer]
    Hallo,

    Ich habe heute etwas aktualisiert (zuvor wie bei Ihnen). Schauen Sie bitte in TT-Dienste ob die aktiviert sind? Drucken sie auf Dienst, da steht etwas über Abonnement. Ich glaube Sie sollten dem haben. In Moment mein Navi angeschlossen mit MyDrive Connect (MDC).

    MfG.
  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Wo steckt die SIM Karte eigentlich?
  • s-i-g-g-is-i-g-g-i Beiträge: 8,194
    Superuser
    Zwischen Bildschirm und Rückengehäuse! =)=)
  • JustynaJustyna Beiträge: 4,610 Moderator
    bearbeitet November 2019
    Hallo @EugenK,

    Könntest Du mir mal sagen, ob Dein Gerät das GPS Signal verliert oder GPRS Status in Info als nicht verbunden steht?
    Dein Problem ist für mich nicht ersichtlich...

    Gruß,

    Justyna
  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Ja GPRS Signal steht auf getrennt :/
  • KartenkönerKartenköner Beiträge: 1,266 [Exalted Pioneer]
    Hallo @EugenK ,
    Rufen Sie TT-Dienste mit getrennten von MDC Gerät. Da steht Netzwerkstatus (bei mir ohne steht Nicht verbunden mit Verbunden). Es kann sein, das ohne Internetverbindung haben wir die selbe Problem (oder haben Sie das schon im Griff).

    MfG.
  • JustynaJustyna Beiträge: 4,610 Moderator
    Hallo @EugenK,

    wir haben Dein Gerät neuerstellen lassen, bitte mach das Zurücksetzen auf dem Navi und hoffe, die Dienste nach dem Anmelden wieder funktionieren werden!

    Gruß,

    Justyna
  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Hallo Justyna,
    habe auf Werkseinstellungen zurückgesetzt
    und neu angemeldet aber beim GPRS-Status steht trotzdem getrennt.

    Gruß

    EugenK
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    bearbeitet November 2019
    @EugenK
    EugenK schrieb: »
    beim GPRS-Status steht trotzdem getrennt.
    Ich (und vielleicht auch Du) habe den Überblick verloren.

    Solange das Navi in ein W-LAN/Wi-Fi Netzwerk eingeloggt ist, ist der GPRS-Status immer getrennt!
    • Zeigt das Navi auch unterwegs an "GPRS-Status: getrennt"? Also auch außerhalb der Reichweite eines W-LAN/Wi-Fi Netzwerkes?
    • Oder zeigt das Navi unterwegs beim GPRS-Status nicht verbunden an?

    "GPRS-Status: getrennt" und "GPRS-Status: Nicht verbunden" klingt zwar sehr ähnlich, es handelt sich dabei jedoch um zwei ganz verschiedene Dinge!


  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Es zeigt getrennt.
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    EugenK schrieb: »
    Es zeigt getrennt.
    Auch außerhalb der Reichweite eines Wi-Fi Netzwerkes???
  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Ja immer
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    Antworte doch bitte nicht immer nur mit einzelnen Sätzen.....

    Und wo erscheint die Meldung "Getrennt"? Beim GPRS-Status, bei Traffic oder bei MyDrive?

  • EugenKEugenK Beiträge: 8 [Apprentice Seeker]
    Hallo Elchdoktor,
    Seit der Rücksetzung auf Werkseinstellungen steht beim GPRS-Status getrennt auch außerhalb der Reichweite des WIFIs. :/
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    Wenn das trotz bereits erfolgter Neu-Initialsierung der SIM-Karte weiterhin so ist, dann ist vermutlich die SIM-Karte Deines GO 6200 defekt und muss vom Reparaturzentrum ausgetauscht werden. :'(

    @Justyna verfolgt den Thread ja bereits:
    Justyna schrieb: »
    Hallo @EugenK,

    wir haben Dein Gerät neuerstellen lassen, bitte mach das Zurücksetzen auf dem Navi und hoffe, die Dienste nach dem Anmelden wieder funktionieren werden!
    Hoffentlich meldet sie sich bald bei Dir um die Reparatur zu veranlassen.

  • JustynaJustyna Beiträge: 4,610 Moderator
    Hallo @EugenK,

    Ja, genau. Wenn der GPRS Status weiter getrennt ist, dann müssen wir die SIM Karte austauschen lassen.

    Bitte schick mir Deine aktuelle Lieferadrese per PN zu.

    Gruß,
    Justyna
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online1

Technik-Fan
Technik-Fan