Automatischer Start TomTom 52 — TomTom Community

Automatischer Start TomTom 52

Mein TomTom Start 52 startet beim einschalten der Zündung automatisch, beim Start 25 erst durch einschalten am Gerät. Da ich das Navi nicht ständig brauche möchte ich den "Autostart" deaktivieren, finde aber nichts in den Einstellungen- :-(

Antworten

  • LochfrassLochfrass Beiträge: 9,356 Superuser
    Hallo

    geht leider nur durch ziehen des Steckers
  • BemboBembo Beiträge: 11,875 Superuser
    bearbeitet 11. September
    Hallo @navigator2703
    herzlich willkommen im Forum.
    Das gibt es nicht. Ich weiss, wird ab und zu verlangt. Man kann nur einstellen dass das Navi nicht runter fährt, beim Zündung ausschalten.
    mfg. Bembo
  • ElchdoktorElchdoktor Beiträge: 876 [Revered Pioneer]
    Lochfrass schrieb: »
    geht leider nur durch ziehen des Steckers
    Wie @Lochfrass sagte, ziehe doch einfach den Stecker des Ladekabels aus der Buchse des Zigarettenanzünders.

    TomTom GO 5200, TomTom Start 52
  • DagobertDagobert Beiträge: 3,359 Superuser

    _____________________________________________________________________________________________

    Dagobert. Tom Tom GO App

  • BemboBembo Beiträge: 11,875 Superuser
    Hallo @Dagobert
    er will ja dass das Navi nicht einschaltet.
    lg. Bembo
  • DagobertDagobert Beiträge: 3,359 Superuser
    bearbeitet 11. September
    Bembo schrieb: »
    Hallo @Dagobert
    er will ja dass das Navi nicht einschaltet.
    lg. Bembo

    Ich weiß, da gab es die super Ratschläge mit ausstecken..., bzw. so kann er wenn er NAVI braucht wieder einstecken....:-) Und noch paar andere Sachen..:-)

    So hab ich bei mir Kabel für Handy und für Dashcam und wenn ich nützen möchte stecke ich das was ich will an Strom und es funktioniert.

    _____________________________________________________________________________________________

    Dagobert. Tom Tom GO App

  • navigator2703navigator2703 Beiträge: 2 [New Seeker]
    bearbeitet 11. September
    Ich habe das Stromkabel fix hinter dem Armaturenbrett verlegt und auch angeschlossen. Leider fällt das "steckerziehen" weg.
    Überlege jetzt ob ich einen extra ein/aus Schalter am Kabel mache.
  • BemboBembo Beiträge: 11,875 Superuser
    bearbeitet 11. September
    @navigator2703
    Mit den dünnen Kabel ist das sicher nicht ganz so einfach, etwas sauberes zu machen. Wünsche dir viel Glück das es klappt.
    mfg. Bembo
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online16

Bikerfan
Bikerfan
Bobtaylor
Bobtaylor
ddodgeman
ddodgeman
DougLap
DougLap
gogomobile
gogomobile
jayrko
jayrko
Jürgen
Jürgen
koljofanto
koljofanto
lampard
lampard
levitt
levitt
s-i-g-g-i
s-i-g-g-i
Tonio12
Tonio12
+4 Gäste