Blendet TomTom Go manche Staus aus ? — TomTom Community

Blendet TomTom Go manche Staus aus ?

Hi,

gestern und vor 6 Wochen auf der A7 Ulm Richtung Würzburg unterwegs... Baustelle Tunnel bei Ellwangen. Jedesmal Stau in beiden Richtungen von rund 30 Minuten...

Mydrive zeigt die Behinderung in beiden Richtungen korrekt an. Aber in der Go App wird nur die Behinderung in Richtung Süden angezeigt... In Fahrtrichtung Nord wird nichts angezeigt...

Empfang etc. war an der Stelle okay....

Blendet TomTom das bewusst aus, um die Umgebung nicht mit Umfahren den zu belasten?

Google Maps und Here zeigen es an, nur die Go App nicht... Mydrive zeigts auch korrekt an....

Komisch....

Grüße
P.

Antworten

  • LochfrassLochfrass Beiträge: 9,533 Superuser
    Die MyDrive App, Go Mobile App und PND Navis haben verschiedene Server.
    Mag sein das es noch nicht auf allen Servern übermittelt war.
  • BemboBembo Beiträge: 12,104 Superuser
    Einfach so, blendet TomTom das nicht aus. Ich vermute auch wie Lochfrass. Noch nicht auf allen Servern übermittelt.
  • [Deleted User][Deleted User] Beiträge: 0 [Renowned Wayfarer]
    auf die server übermittelt, dass sollte doch milisekunden gehen - oder?

    Ich hatte auch schon komische anzeigen auf dem go6200. Angeblich einen Stau, dann war er wieder weg, dann wieder da und vorort war nix. Also ich denke da, dass TomTom da irgendwelche Probleme hat. Oder es liegt an den unterschiedlichen Server die sich nicht so oft synchronisieren wie sie sollten...

    Ich stelle mir das so vor: Tomtom erkennt durch uns, durch Handy etc einen Stau, diese Infos schickt der Computer an die Server - zeitgleich bzw. die Server synchronisieren sich wie beim Handy die Pushfunktion in einem gewissen Rhythmus. Vielleicht sollte da tomtom die Zeit reduzieren.
    Ende Monat, Traffic im bodenlose? Dass habe ich mich auch schon gefragt, denn dann wird der Traffic des öfteren weniger.

    Vielleicht könnte da TomTom die Unterschiede erklären oder gibt es da verschiedene "Klassengesellschaften"?
  • BemboBembo Beiträge: 12,104 Superuser
    andy7 schrieb: »
    auf die server übermittelt, dass sollte doch milisekunden gehen - oder?

    Ich hatte auch schon komische anzeigen auf dem go6200. Angeblich einen Stau, dann war er wieder weg, dann wieder da und vorort war nix. Also ich denke da, dass TomTom da irgendwelche Probleme hat. Oder es liegt an den unterschiedlichen Server die sich nicht so oft synchronisieren wie sie sollten...

    Ich stelle mir das so vor: Tomtom erkennt durch uns, durch Handy etc einen Stau, diese Infos schickt der Computer an die Server - zeitgleich bzw. die Server synchronisieren sich wie beim Handy die Pushfunktion in einem gewissen Rhythmus. Vielleicht sollte da tomtom die Zeit reduzieren.
    Ende Monat, Traffic im bodenlose? Dass habe ich mich auch schon gefragt, denn dann wird der Traffic des öfteren weniger.

    Vielleicht könnte da TomTom die Unterschiede erklären oder gibt es da verschiedene "Klassengesellschaften"?

    Hallo

    Warum jetzt wieder unter Andy7 ? ;)
  • DagobertDagobert Beiträge: 3,570 Superuser
    Wo ist eine 7 abhand gekommen...??? ;) :o
  • BemboBembo Beiträge: 12,104 Superuser
    Dagobert schrieb: »
    Wo ist eine 7 abhand gekommen...??? ;) :o

    🤣🤣🤣
  • ElchdoktorElchdoktor Beiträge: 1,063 [Revered Pioneer]
    bearbeitet 27. August
    @Bembo und @Dagobert
    Seid ihr wirklich sicher, dass @andy7 und @andy77. die gleiche Person sind??? :#
  • LochfrassLochfrass Beiträge: 9,533 Superuser
    Zumindest sollte Andy7 die Statuszeile anpassen oder dringend Firefox aktualisiern.
    Weder Quantum noch ESR dürften in der genannten Version aktuell sein :p
  • andy77.andy77. Beiträge: 444 [Supreme Pioneer]
    Ja sorry :# da mit dem Laptop die Diskussionsseite mit google chrome nicht richtig funktioniert (mit meinen ABP-Blocker, Ghostery etc.) und mir immer französisch kommt, habe ich einen anderen Browser benutzt. Der hat sich selber angemeldet im Forum, als ich den Post geschrieben habe ist es mir aufgefallen.

    TomTom hatte mal Puff mit den Benutzernamen. Original ist andy77, dann wurde andy7 und jetzt andy77. .Ich habe 3 registrierte Email-Adressen - für (fast) jedes Navi eine andere.
    Muss da wohl was löschen...
  • LochfrassLochfrass Beiträge: 9,533 Superuser
    Hier mal ein beispiel für abweichende sychronisierung.
    Alles zeigt den weg vom gleichen Standort nach Osnabrück.
    Interessant die Traffic abweichungen.nco1ii1o9m48.jpg
    agj6ezfmer87.jpg
    Aktuelle Uhrzeit ist auf den Geräten und dem Screenshot gleich. Leider hatte ich die Go Mobile app nicht mit aufgenommen.
    Ps: kurze Zeit Später zeigten alle 3 Geräte wieder annähernd identische traffic abweichungen an.
    Aber das ein Stau mal ganz verschwindet habe ich auch schon mehrfach gelesen.
    Jedoch wenn man die entwicklung vom traffic verfolgt kann man sich schon zusammen reimen ob etwas plausibel ist oder nicht.

  • BemboBembo Beiträge: 12,104 Superuser
    bearbeitet 27. August
    Elchdoktor schrieb: »
    @Bembo und @Dagobert
    Seid ihr wirklich sicher, dass @andy7 und @andy77. die gleiche Person sind??? :#

    @Elchdoktor
    Ja ich bin sicher. Bembo ist lange genug im Forum

    @andy77.
    von mir aus brauchst du das nicht zu löschen.
    mfg. Bembo
  • DagobertDagobert Beiträge: 3,570 Superuser
    Bembo schrieb: »
    Ja ich bin sicher. Bembo ist lange genug im Forum

    mfg. Bembo

    So zu sagen, ein alter Hase.... ;)
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online33

ajsph
ajsph
Casper78vfr
Casper78vfr
Don2641
Don2641
John-Jay
John-Jay
Lochfrass
Lochfrass
Megalos
Megalos
Mr Delarue
Mr Delarue
oe5psl
oe5psl
qirky caz
qirky caz
Ralf H.
Ralf H.
TomDone
TomDone
traveler01
traveler01
U. N. Wichtig
U. N. Wichtig
+20 Gäste