Keine Live Dienste mehr - Seite 2 — TomTom Community

Keine Live Dienste mehr

2»

Antworten

  • ElchdoktorElchdoktor Beiträge: 2,158 [Revered Voyager]
    bearbeitet November 2019
    @Matze2812
    Nur so eine Idee: Vielleicht lässt sich das Navi auch von Dir selber "reparieren" indem Du mal statt eines "Trommelresets" einen Werksreset durchführst mit
    Menü > Einstellungen > System > Gerät zurücksetzen

    Bei meinem GO 5200 hatte das jedenfalls geholfen.

  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    Nicht böse sein und danke, aber das habe ich nun schon so oft durchgeführt..... Soll ich das jetzt vor jeder Fahrt machen? Das habe ich ja alles durch, bevor ich es einschicken durfte....
    Heute ging es genau 1x. Dazwischen liegen 8 Trommelresets und mehrere normale Neustarts. Zurückgesetzt hatte ich es von der Reparatur eh bekommen.

    Guß Matze
  • ElchdoktorElchdoktor Beiträge: 2,158 [Revered Voyager]
    bearbeitet November 2019
    Matze2812 schrieb: »
    Das Navi ist wieder da von der "Reparatur"-kein Fehler gefunden. Es wurde die neueste Software geladen (welche neue Software??,ich war up-to-date). Fehler ist der gleiche.
    Matze2812 schrieb: »
    Heute ging es genau 1x. Dazwischen liegen 8 Trommelresets und mehrere normale Neustarts. Zurückgesetzt hatte ich es von der Reparatur eh bekommen.
    Das mit dem Werksreset war nur eine vorläufige Idee und sollte kein allgemeiner Lösungsvorschlag sein.

    Da das Reparaturzentrum bei der Reparatur Deines Navis leider komplett versagt hat (angeblich habe man dort keinen Fehler finden können), sollte @Justyna dem Reparaturzentrum mal ordentlich Dampf machen. Denn offenbar hatte man dort Justynas Reparaturauftrag garnicht gelesen.
    Justyna schrieb: »
    @Matze2812 : In diesem Falle bleibt uns die Reparatur, da ich meine Möglichkeiten ausgenutzt habe..Darf ich für Dich den Reparaturauftrag einbuchen?
    Ich hatte Justynas Beitrag vom 8. November so verstanden, dass offenbar die SIM-Karte oder ein anderes Bauteil bei Deinem Navi ausgetauscht werden soll.
    Matze2812 schrieb: »
    Ein super Trauerspiel, nun ist die Garantie rum......
    Da Dein Navi noch während der Garantiezeit von Dir eingeschickt wurde aber unrepariert an Dich zurückgeschickt wurde, sollte das kein Problem sein. @Justyna wird da bestimmt eine Lösung finden.

  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    Na dann warte ich mal auf eine Reaktion. Im Moment rührt sich nämlich gar nichts.
    Ich habe TomTom natürlich auch direkt angeschrieben und die Sache reklamiert.
    Und-Danke trotzdem für die Lösungsvorschläge!! Ich bin nur im Moment ziehmlich sauer wegen dem ganzen Hin und Her....

    Gruß Matze
  • ElchdoktorElchdoktor Beiträge: 2,158 [Revered Voyager]
    Ach nochwas:
    Matze2812 schrieb: »
    Das Navi ist wieder da von der "Reparatur"-kein Fehler gefunden. Es wurde die neueste Software geladen (welche neue Software??,ich war up-to-date).
    Seit Monaten berichten immer mehr Kunden von solchen Erfahrungen wie Du. Der von mir hervorgehobene Teil Deines Beitrages scheint die typische Standardformulierung in den Briefen des "Reparatur-Zentrums" zu sein.

    Wenn man von dort ein Navi mit der angeblich neuesten Software bekommt, dann ist die installierte Software eigentlich fast immer veraltet.

    Ich habe deshalb einen bösen Verdacht:
    Vermutlich laufen dort fast alle angeblich "Reparaturen" so ab. Die Fehlerbeschreibung wird praktisch nie gelesen, statt dessen wird einfach nur eine Standard-Software installiert und das Navi dann mit dem Standard-Brief wieder an den Kunden zurückgeschickt. Offenbar in der Annahme, dass fast alle Kunden blöd sind und das nicht bemerken. :s
    Eine wirkliche Reparatur findet also fast nie statt.


  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    Tja, das würde auch den superschnellen Ablauf dort vor Ort erklären.....
  • ElchdoktorElchdoktor Beiträge: 2,158 [Revered Voyager]
    Matze2812 schrieb: »
    Na dann warte ich mal auf eine Reaktion. Im Moment rührt sich nämlich gar nichts.
    Ich habe TomTom natürlich auch direkt angeschrieben und die Sache reklamiert.
    Der offizielle Support wird da vermutlich auch nicht (mehr) reagieren. :/
    Wende Dich also lieber an @Justyna
  • JustynaJustyna Beiträge: 4,337 TomTom Moderator
    Hallo zusammen,

    Es tut mir leid dies zu hören, dass die Reparatur nicht richtig abgewickelt worden ist :/

    Der Reparaturdefekt wurde von mir richtig beschrieben und markiert, darum wundert es mich, was eigentlich passiert ist..

    Ich führe schon Gespräche...@Matze2812: sei bitte noch eine Weile geduldig..

    Gruß,

    Justyna
  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    @Justyna: geht klar, danke!
  • JustynaJustyna Beiträge: 4,337 TomTom Moderator
    bearbeitet November 2019
    Hallo @Matze2812,

    Ich habe es genau mit meiner Kollegin nachgeprüft.

    Es hat sich herausgestellt, dass die SIM Karten, bei einigen Fällen, wo der Diagnosetest eine zeitweise auftretende Serververbindung aufweist, nicht ausgetauscht werden. Bei Deinem Navi musste dann die Serververbindung aufgebaut werden, darum haben die Techniker im Reparaturzentrum gemeint, dass nach dem X -Flash die Dienste wieder funktionieren werden.
    Das ist leider nicht der Fall...

    Darum biete ich Dir an, den nächsten Reparaturauftrag zu erstellen und diesmal mit einem speziellen Vermerk: zum Austausch.

    Ich entschuldige mich nochmals bei Dir..und darf ich die zweite RMA buchen?

    Gruß,

    Justyna
  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    @Justyna:

    Ja, gern!!
  • JustynaJustyna Beiträge: 4,337 TomTom Moderator
    Hallo @Matze2812,

    Ich habe Dir vor einer Weile einen zweiten Reparaturauftrag erstellt.
    Prüf bitte in Deinem Mailbox nach.

    Danke für Deine Geduld.

    Gruß,

    Justyna
  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    O.K, vielen Dank!
    Habe es schon gesehen.

    Gruß Matze

  • Matze2812Matze2812 Beiträge: 17 [Master Traveler]
    @Justyna:
    Kurze Rückmeldung: nach erneutem Einsenden meines Gerätes habe ich nun ein Tauschgerät erhalten, welches zumindest bis jetzt auf Anhieb funktioniert! Ich bedanke mich vorerst für die freundliche Unterstützung!!...und hoffe, es bleibt nun dabei :-)

    Gruß Matze
  • JustynaJustyna Beiträge: 4,337 TomTom Moderator
    Hallo @Matze2812 ,

    Danke für Deine Rückmeldung, wollte gerade nachfragen..
    Ich hoffe auch ,dass es so bleibt :)

    Gruß,

    Justyna
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0