Keine Übertragung der Route von MyDrive zu Via 52 — TomTom Community

Keine Übertragung der Route von MyDrive zu Via 52

Wenn ich mit meinem Samsung Galaxy (Android) über die MyDrive App eine Route plane dann kann ich diese nicht mehr ans Via52 senden, Nach dem anwählen von "Ziel senden" erscheint "Mit my drive synchronisiert" jedoch wird die Route nicht vom Via 52 empfangen.

Das Via zeigt unter Einstellungen:
- Freisprechen - Verbunden (Funktiniert auch)
- Netzwerk - Verbunden
-- Galaxy (gekoppelt) Verbunden

Im Samsung Galaxy ist:
- Bluetooth-Tetering aktiviert
- unter Bluetooth erscheint das TomTom Via 52 als gekoppeltes Gerät.

Wenn ich auf beiden Geräten die Verbindungen / Geräte lösche und wieder komplett neu verbinde funktioniert es einige Tage und dann taucht wieder das Problem auf, das keine Routen gesendet werden können.
Was kann die Ursache sein?

Antworten

  • KartenkönerKartenköner Beiträge: 399 [Supreme Pioneer]
    Hallo,
    Ich kenne Ihre Geräte nicht aber einigen Programmen braucht man sich nicht abmelden. Wäre das auch eine Möglichkeit?
  • KSVKSV Beiträge: 3 [Apprentice Seeker]
    Nein, ich melde mich dort nie ab.
  • KartenkönerKartenköner Beiträge: 399 [Supreme Pioneer]
    Hallo noch mal
    Tja, Sie nicht aber Programm oder APP das macht. Ist da solche Position? Da habe ich kein Antwort mehr. Nach letzten Anmeldung wie lange es dauerte? Versuchen Sie noch mal bitte.

    MfG.
  • LochfrassLochfrass Beiträge: 10,040 Superuser
    Fährst du das Navi immer ganz runter oder lässt du es nur in den Ruhemodus gehen?
    Einige Geräte neigen zu solchen Fehlern wenn sie immer nur in den Ruhemodus gehen weil man zb nur die Stromzufuhr trennt
  • KSVKSV Beiträge: 3 [Apprentice Seeker]
    Meist in den Ruhemodus, nur wenn ich voraussichtlich länger nciht fahre dann schalte ich es aus.
    Immer ausschalten ist auch keine Option, da das hochfahren 2 km Fahrstrecke beansprucht.
  • KartenkönerKartenköner Beiträge: 399 [Supreme Pioneer]
    Hallo,
    KSV schrieb: »
    Meist in den Ruhemodus, nur wenn ich voraussichtlich länger nciht fahre dann schalte ich es aus.
    Immer ausschalten ist auch keine Option, da das hochfahren 2 km Fahrstrecke beansprucht.

    Es macht mich traurig (sogar sehr), dass das Zeit Ihr Problem ist.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online9

berna43
berna43
Lamaay
Lamaay
Red-Zeppelin
Red-Zeppelin
Rjstar_88
Rjstar_88
+5 Gäste