Verbindung deaktiviert

Seit dem letzten Update meldet GO Live 1005, die Verbindung zum Netz ist deaktiviert und ich bekomme keinen Live Traffic. Heute habe ich ein neues Update aufgespielt, aber das Problem wurde nicht behoben.
Was kann man machen?

Beste Antwort

Antworten

  • LochfrassLochfrass Beiträge: 8,049 Superuser
    Oftmals schmeißen die Geräte eine Fehlermeldung aus wegen der Freigabeeinstellung.
    Hast du in den einstellungen die Kachel Mein Gerät und ich?

    2xGo 5200 / Go Mobile App Android
  • chopper33chopper33 Beiträge: 10 [Master Traveler]
    Nein, im Menü finde ich diese Kachel nicht.
  • LochfrassLochfrass Beiträge: 8,049 Superuser
    bearbeitet 24. April
    Das ist durchaus Möglich. Ich gebe der Moderatorin mal einen Hinweis. Sie kann die dann einen Speziellen Reparaturmodus zuweisen der das Problem beheben sollte.
    Da sie das neben ihrer eigentlichen Tätigkeit macht kann es ein wenig dauern. Aber sie wird sich bestimmt hier melden.
    Bitte habe ein wenig Geduld.

    Wenn es bis Mittwoch nächster Woche noch keine Reaktion gab melde dich bitte hier nochmals.

    2xGo 5200 / Go Mobile App Android
  • chopper33chopper33 Beiträge: 10 [Master Traveler]
    Heißen Dank.
  • chopper33chopper33 Beiträge: 10 [Master Traveler]
    Vielen Dank, hat funktioniert.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online61

ArGla
ArGla
Bembo
Bembo
Chris88da
Chris88da
Dagobert
Dagobert
DougLap
DougLap
Gitrian2
Gitrian2
lampard
lampard
mapfanatic
mapfanatic
max83910
max83910
Shanskye_21
Shanskye_21
Tommy2000
Tommy2000
Voyager1954
Voyager1954
wachtel
wachtel
+48 Gäste