Findet Kein GPS-Signal - Seite 2 — TomTom Community

Findet Kein GPS-Signal

2»

Antworten

  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    Moin @justina sorry das die Rückmeldung etwas länger gedauert hat, mein TomTom geht wieder einwandfrei :)
    Ein Arbeitskollege von mir auf der Arbeit hat mir des Update gemacht da ich zur Zeit nur mit dem Surftablett online bin :)

    Grüße Tom
  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    @Justyna
    Und mein Navi ist wieder schnell Einsatzbereit :)
  • JustynaJustyna Beiträge: 3,493 TomTom Moderator
    Hallo @tomtom4444,

    Ah super, es freut mich zu hören!
    Danke für die Rückmeldung! :)

    Gruß,

    Justyna
  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    @Justyna...
    Wollt noch sagen das ihr hier ein Super Forum seid. :)

    Grüße Tom
  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    Sooo nochmal eine weitere Rückmeldung das immer noch alles super läuft :)
    Muss mir auch mal eine Tasche besorgen damit ich des Navi Bissel schützen kann :)
  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    Moin :)
    SOO habe bemerkt das mein Navi wieder nach ubdates schreit, sollte man des zeit nah machen bevor wieder nichts mehr geht???
  • LochfrassLochfrass Beiträge: 9,749 Superuser
    Moin.
    Sagen wir mal so. Richtig wichtige Updates stehen noch nicht wieder an.
    Vermutlich werden dir nur Mapshare und Quickgps fix updates angeboten.
    Falls du noch Kamera Abo hast sind die vermutlich auch mit dabei.

    Es sollten also Updates sein die deinem Navi nichts schlimmes anhaben können (normalerweise.... bei TT weiß man das immer nicht so genau:-) )

    Aber Kartenstand ist immer noch 1030.
  • Trend43Trend43 Beiträge: 5,356 Superuser
    bearbeitet 27. Juli
    tomtom4444 schrieb: »
    Moin :)
    SOO habe bemerkt das mein Navi wieder nach ubdates schreit, sollte man des zeit nah machen bevor wieder nichts mehr geht???

    Augen zu und durch !!! ... x-)
  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    Ahh oki dankeeee :)
    Auf jeden Fall der Rest funktioniert einwandfrei, sowie die Blitzerwarnungen und Bahnübergänge warnungen:)
    Und gestern hatte ich nochwas Rausgefunden das man wenn man in ein anderes Land fahren will (bin nach Prag gefahren), sollte man vorher auf des Länder symbol draufdrücken sonst findet des Navi den Ort und die Straße ned :#
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Prima!
  • tomtom4444tomtom4444 Beiträge: 28 [Legendary Explorer]
    Jaaap, man lernt nie aus durch Probieren =)
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Genau ... :-)
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online9

berna43
berna43
hg135
hg135
Idumitrudaniel
Idumitrudaniel
+6 Gäste