Die Fahrt zum Track geht nicht mehr — TomTom Community

Die Fahrt zum Track geht nicht mehr

Moin in die Gdmeinde,

ich habe mein Navi Rider 400 zurückgestezt. Wenn ich einen Track geladen habe und abseits des Tracks stehe, konnte ich früher einfach losfahren und das Navi hat mich zum Track geführt. Jetzt fragt es mich ob ich zum Ausgangspunkt oder zum nächstgelegnden Punkt fahren möchte. Wenn ich 1 km vom Startpunkt weg bin, muß ich zum Ausgangspunkt fahren und dann die Tour beginnen. Wenn ich nächstgelegender Punkt wähle, fährt es zunm Ziel. Wenn das Ziel aber auch der Start ist dann ist das echt doof. Ich weiß nicht warum das früher ging. Egal von wo aus ich den Track aufgerufen habe, das Navi hatte mich immer zum Track geführt und bin dann automatisch weitergefahren. Die Abfrage habe ich füher nicht gehabt. In den Einstellungen finde ich leider auch nix. Wer kann mir dazu etwas sagen?

Danke Gruß Tiger

Antworten

  • lonesomeRiderlonesomeRider Beiträge: 6,465
    Superuser
    Hallo ich habe das jetzt aktuell nicht nachgespielt, es empfiehlt sich aber den Start und Ziel punkt immer weniogstens einige 100 m auseinander zu legen. Auch dann kan n es passieren das dich das Navi unter "Zur Tour führen zum Zielpunkt schickt. Zu durchschauen was die algorhythemen da machen ist nicht immer ganz einfach, wenn man es aber einige male probiert hat klappt das meist ganz gut. Die geräte können halt nicht Gedanken lesen...

Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online1

ONDI63
ONDI63