Interessanter Artikel — TomTom Community

Kommentare

  • berna43berna43 Beiträge: 211 [Exalted Navigator]
    @ Trend 43: Herzlichen Dank für Deinen Link.                                           .
  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Gern geschehen @berna43 ...  :)
  • BemboBembo Beiträge: 13,950
    Superuser
    Der Link gefällt mir auch,

    lg. Bembo
  • Trend43Trend43 Beiträge: 5,356
    Superuser
    :)
  • Tommy1511Tommy1511 Beiträge: 637 [Supreme Pioneer]
    Es lohnt sich auf jeden Fall, den kompletten Testbericht auf www.test.de zu lesen. Allerdings gab es zum Zeitpunkt des Tests noch nicht dieses vollkommen missratene  neue Forum... 😊
  • BemboBembo Beiträge: 13,950
    Superuser
    Armer Tommy1511
    Ich gebe zu es ist teils sehr Mühsam. Bis man sich zurecht findet. 
    Geben wir ihnen die Chance das ganze zu verbessern. 
    lg. Bembo
  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Ich finde das es noch viel zu früh zum schimpfen ist!
  • Tommy1511Tommy1511 Beiträge: 637 [Supreme Pioneer]
    „Schimpfen“ - nein - das trifft es wohl nicht ganz, bzw. so soll es nicht rüberkommen. Ich sehe auch die schrittweisen Änderungen resp. Verbesserungen, frage mich aber trotzdem, wie ein so unausgereiftes Produkt von einer Weltfirma so früh auf den Markt geworfen werden kann... Nichts für ungut - es wird!
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    Wie erwartet akzeptiert die Forensoftware zumindest von mir keine Beiträge mit Links. Mein Beitrag wurde deshalb nicht ins Forum übernommen. Also ein neuer Versuch, diesmal leider ohne hilfreiche Links!

    Im Thread "Nutzungsbedingungen zum Forum" hatte @Jürgen am 4. Februar geschrieben, dass es beim bisherigen Provider schon seit Jahren fast unmöglich war, irgendwelche Änderungen oder Verbesserungen im Forum vorzunehmen. Das sei für TomTom der wesentliche Beweggrund gewesen, um den Provider zu wechseln.
    Der Zeitrahmen für den Wechsel des Providers sei aber sehr knapp bemessen gewesen,  sodass die Mitarbeiter von TomTom sich beim Wechsel erst einmal auf das Wesentliche konzentrieren mußten. Weitere Updates würden laut @Jürgen aber folgen.

    Nun ja, der Zeitrahmen für den Wechsel mag ja knapp gewesen sein. Aber angesichts der vielen Fehler im "neuen Forum" hatte TomTom wohl erst viel zu spät damit begonnen, die Software des neuen Forums zumindest auf den geplanten "Umzug" vorzubereiten. Am 30. Januar wurde das "alte Forum" angehalten, am 1. Februar startete das neue Forum. Der Entscheid für den Wechsel zum jetzigen Provider "Vanillacommunities" fiel aber sicher nicht erst am 30 Januar. Die vielen Fehler des "neuen Forums" erwecken jedoch den Eindruck, als hätte sich die IT-Abteilung von TomTom erst ab dem 30. Januar ernsthaft mit der Software des neuen Providers beschäftigt. Nichts für ungut.
     ;) 
    Wir Forennutzer bemerken trotzdem die schrittweisen Verbesserungen der letzten Tage! Hoffentlich kommen noch weitere Verbesserungen, und TomTom berücksichtigt auch die vielen konstruktiven Beiträge im Thread "Neue Dimension unseres Forums".
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    Ich versuche jetzt mal, wieder einen Link ein einen Beitrag einzubauen in der Hoffnung, dass jetzt nicht (wie schon mehrfach in den vergangenen Tagen) erneut der "Spam-Filter" des Forums meinen Beitrag wegen des Links löscht. Hier:
    https://tomtom.vanillacommunities.com/de/discussion/comment/1622905/#Comment_1622905
    hatte @Jürgen am 4. Februar geschrieben, dass es beim bisherigen Provider schon seit Jahren fast unmöglich war, irgendwelche Änderungen oder Verbesserungen im Forum vorzunehmen. Das sei für TomTom der wesentliche Beweggrund gewesen, um den Provider zu wechseln.
    Der Zeitrahmen für den Wechsel des Providers sei aber sehr knapp bemessen gewesen,  sodass die Mitarbeiter von TomTom sich beim Wechsel erst einmal auf das Wesentliche konzentrieren mußten. Weitere Updates würden laut @Jürgen aber folgen.

    Nun ja, der Zeitrahmen für den Wechsel mag ja knapp gewesen sein. Aber angesichts der vielen Fehler im "neuen Forum" hatte TomTom wohl erst viel zu spät damit begonnen, die Software des neuen Forums zumindest auf den geplanten "Umzug" vorzubereiten. Am 30. Januar wurde das "alte Forum" angehalten, am 1. Februar startete das neue Forum. Der Entscheid für den Wechsel zum jetzigen Provider "Vanillacommunities" fiel aber sicher nicht erst am 30 Januar. Die vielen Fehler des "neuen Forums" erwecken jedoch den Eindruck, als hätte sich die IT-Abteilung von TomTom erst ab dem 30. Januar ernsthaft mit der Software des neuen Providers beschäftigt. Nichts für ungut.
     ;) 
    Wir Forennutzer bemerken trotzdem die schrittweisen Verbesserungen der letzten Tage! Hoffentlich kommen noch weitere Verbesserungen, und TomTom berücksichtigt auch die vielen konstruktieven Beiträge im Thread "Neue Dimension unseres Forums".
  • BemboBembo Beiträge: 13,950
    Superuser
    @Elchdoktor
    Müssen es den immer halbe Romane sein?
    MfG. Bembo
  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Yo, bis man das alles gelesen hat ist der halbe Tag vorbei ... ;-)
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    @Bembo
    da im Forum derzeit solch ein "Schlamassel" herrscht, müssen es leider halbe Romane sein.  ;)
  • oe5psloe5psl Beiträge: 646 [Revered Pioneer]
    Hallo Eichdoktor,
    bitte lass Dir etwas Zeit mit der Wiederholung Deines Threads.
    Deine letzten Durchgänge kamen ca. 2-3 mal, und bei der Menge, die Du schreibst verliert man fast den Faden.
    Also, nach Deinem Thread vielleicht 10-15 Minuten warten, er kommt dann schon.
    LG. oe5psl
  • BemboBembo Beiträge: 13,950
    Superuser
    bearbeitet Februar 2019
    @oe5psl

    Danke sehr gut geschrieben.
    lg. Bembo
  • oe5psloe5psl Beiträge: 646 [Revered Pioneer]
    bearbeitet Februar 2019
    Vielleicht bin ich im Moment blind, aber ich kann die Zeit, wann gestern ein Thread geschrieben wurde nicht sehen, weiters war es mir nicht möglich, meinem vorherigen Thread etwas anzufügen, obwohl max. 6 Minuten dazwischen vergangen waren.
    oe5psl
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    bearbeitet Februar 2019
    @oe5psl
    Ich hatte mir manchmal sogar fast eine Stunde Zeit gelassen, trotzdem landeten meine Beiträge zunächst in der Spam-Warteschleife.

    Wie dem auch sei, @Justyna hat die Ursache dafür bereits gefunden und arbeitet bereits an einer Lösung. Damit sich in Zukunft solche unfreiwilligen(!) "Mehrfachbeiträge" von mir nicht wiederholen.
  • BemboBembo Beiträge: 13,950
    Superuser
    bearbeitet Februar 2019
    Habe es gerade getestet. Müsste gehen.

    Zahnrad anklicken. Dann kommt bearbeiten, angenommen
    4 Minuten. Das anklicken.
    Und es sollte dann funktionieren, zu korrigieren oder etwas dazu zu Schreiben.
    lg. Bembo
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0