Keine TomTom-Radarkamera Updates mehr seit ca. 10.01.2019 von TomTom-MyDrive

1567911

Kommentare

  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    Stimmt Tommy. Es ist wie verhext.
    Ich habe extra ein Video von dem Prozedre aufgenommen und siehe da beide Geräte ohne Probleme upgedatet.
    Warten wir bis Dienstag.
  • Tommy1511
    Tommy1511 StuttgartRegistered Users Beiträge: 685
    Revered Pioneer
    Lochfrass schrieb: »
    Warten wir bis Dienstag.
    Du meinst bis Donnerstag 🙂.
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    Hupala.
    Natürlich bis Donnerstag. War durch die Nachtschichten ein wenig durch den Wind.
  • U. N. Wichtig
    U. N. Wichtig Registered Users Beiträge: 537
    Revered Pioneer
    Naja, Update ist gelaufen. Aber so wirklich rund läuft das noch nicht!
    Zuerst MapShare - kein Problem.
    Dann die Cams - und plötzlich behauptet mein Go wieder, daß er kein WiFi hat!
    Tatsächlich wird beim Cam-Update die Verbindung gekillt! Neuverbinden ging aber problemlos.
    Im zweiten Versuch geht's dann los. Bei 49% dachte ich schon: Das wars! Ca. 2 min hat der Go das 49. Prozent betüddelt, dann gings weiter und OHNE Extrarunde zum Erfolg.
  • ThomasRand
    ThomasRand Registered Users Beiträge: 6
    Apprentice Seeker
    Es ist unglaublich...Ich kaufe das Radarwarner Update für ein Jahr am Sonntag...ich bekomme keine Info zur Aboverlängerung...alles habe ich schon versucht...auch dem Support die Frage gestellt was los ist...sie wurde freundlich registriert...mehrfach nachgefragt mit der Option mir eine Antwort zu senden...nichts...langsam fühle ich mich ziemlich vereiert...die telefonische Erreichbarkeit ist miserabel...
  • andy77.
    andy77. Registered Users Beiträge: 907
    Revered Pioneer
    ThomasRand schrieb: »
    Es ist unglaublich...Ich kaufe das Radarwarner Update für ein Jahr am Sonntag...ich bekomme keine Info zur Aboverlängerung...alles habe ich schon versucht...auch dem Support die Frage gestellt was los ist...sie wurde freundlich registriert...mehrfach nachgefragt mit der Option mir eine Antwort zu senden...nichts...langsam fühle ich mich ziemlich vereiert...die telefonische Erreichbarkeit ist miserabel...

    Was zeigt es dir im Gerät an? Oder MyDrive?

  • ThomasRand
    ThomasRand Registered Users Beiträge: 6
    Apprentice Seeker
    e.s sagt: angemeldet als...es wird automatisch synchronisiert...unten rechts. Synchronisierung unterbrechen...in MyDrive sehe ich die Datei, den Namen also mit download dahinter und dem Papierkorb...
  • ThomasRand
    ThomasRand Registered Users Beiträge: 6
    Apprentice Seeker
    sorry...bezog sich auf den anderen Thread...das sagte es:

    abo abgelaufen..
  • ThomasRand
    ThomasRand Registered Users Beiträge: 6
    Apprentice Seeker
    Speed Camera Updates EUROPE - 3 MONTHS abgelaufen
    Mehr Infos
    Quicklinks
    Benutzerhandbuch
    Community
    Geben Sie einen Aktivierungscode ein
    Anleitungsvideos

    Der Intelligenteste Routenplaner
  • andy77.
    andy77. Registered Users Beiträge: 907
    Revered Pioneer
    Ok. Dann kann nur der Support oder ein Moderator helfen...
  • Roadfox
    Roadfox Registered Users Beiträge: 86
    Outstanding Explorer
    Momentan scheint bei TT gar nichts mehr zu gehen, was Aktualisierungen betrifft. Habe die SD-Karte in den Leser gesteckt, TT-Home gestartet. Trotz noch aktiver Dienste werden mir nur die Map-share-Aktualisierung und Quick-GPS-Fix angeboten, keine Speedcam-Updates (meine letzte Aktualisierung liegt schon über einen Monat zurück).
    Aber selbst diese beiden Sachen lassen sich nicht runterladen, Serverfehler.
    Komisch finde ich, daß oben im Kopfteil von TT-Home steht "Anmelden", obwohl das TT-Home automatisch machen sollte. Nochmalige Eingabe des Passworts geht aber auch nicht, Serverfehler. Hier (auf dem Updateserver) scheint was mächtig zu klemmen, wissen die Moderatoren Näheres?
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    bearbeitet April 2019
    Ich glaube man muss immer mit einer Kamera drohen.
    Glücklicherweise auf beiden Geräten problemlos installiert.
    Diese Woche also mal KEINE Probleme. Hoffentlich bleibt es so.
  • Tommy1511
    Tommy1511 StuttgartRegistered Users Beiträge: 685
    Revered Pioneer
    Dem kann ich mich nur vorbehaltlos anschließen.
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    Eigentlich voll beknackt. Es häufen sich Meldungen das MDC Server Ausgelastet oder nicht erreichbar ist und bei den Camupdates klappt es.
    Vielleicht können die TT Server immer nur eine sache störungsfrei :joy:
  • ThomasRand
    ThomasRand Registered Users Beiträge: 6
    Apprentice Seeker
    Nach 5 Tagen hat es endlich geklappt...Radarwarner ist entsprechend Abo verlängert...Hurra.....
  • Kilometerfressen
    Kilometerfressen Registered Users Beiträge: 63
    Supreme Trailblazer
    Da ich immer mal wieder die gleichen Probleme habe mit dem update, hatte ich dazu den support angeschrieben. Dabei trotz nachfragen dreimal folgenden Text erhalten.

    iknatq8pkpby.png

    Was genau soll da jetzt die Antwort von Tomtom sein????

    Auch der link funktioniert nicht.
    http://de.support.tomtom.com/)/track/BvN8fQo~Dv8a~Y20GuCC~yQK7Gkq0S75Mv80~zj~PP~9

    da kommt dann widerum folgendes

    "Sorry, the page you were looking for doesn't exist. (404 error)

    The webpage you are looking for is either temporarily unavailable or has been removed. If you typed the address, make sure you haven't made a typing mistake.

    You can also click on one of the links below to go directly to the page you are looking for, or you can go to the TomTom support page . "


    unter dem weiteren link im text:
    https://www.tomtom.com/en_gb/videosupport)/
    erhält man folgendes

    "That page could not be found.

    We always want you to find your way! Use the search box below or try one of our suggestions."

    Was soll ich damit jetzt anfangen?
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    Heute wieder Kameraupdates problemlos durchgelaufen :)
  • Tommy1511
    Tommy1511 StuttgartRegistered Users Beiträge: 685
    Revered Pioneer
    Bei mir auch! Hoffentlich ist der Bug nun gefunden und endgültig eliminiert!
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    bearbeitet April 2019
    So. Donnerstagsupdate leif auch wieder komplett durch. Dafür scheinen die Trafficserver down zu sein. Bei meinem Gerät bemerkte ich zuerst den Ausfall über GPRS. Und Zuhause über Wlan auch kein Traffic auf beiden Geräten. Ausfall so gegen 12;45 festgestellt, Raum Oldenburg

    Nachtrag: Traffic ist gerade wieder ferfügbar 13:40
  • U. N. Wichtig
    U. N. Wichtig Registered Users Beiträge: 537
    Revered Pioneer
    Ja, Update hat bei mir auch geklappt.
    Das 3. mal in Folge. Langsam kommt Optimismus auf.
  • Tommy1511
    Tommy1511 StuttgartRegistered Users Beiträge: 685
    Revered Pioneer
    ...und ich halte ständig die Kamera schussbereit - und was passiert? Erfolgreiches Update.... So ein Pech aber auch 😊.
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    Geht mir genauso. Hatte Kamera immer im Videomodus mitlaufen :joy:
  • Jopi56
    Jopi56 Registered Users Beiträge: 91
    Revered Navigator
    Hallo,
    nach ein paar Wochen funktionierendes Radarkamera-Updates,
    ist nun wieder das Update fehlgeschlagen.
    Es fängt wieder an :'(
  • Lochfrass
    Lochfrass Beiträge: 18,941
     Superuser
    Bei mir wechseln die Geräte sich ab :joy: Heute hat das andere Rumgezickt.
    Leider hatte ich die Kamera diesmal nicht bereit