GPRS funktioniert nicht nach Update — TomTom Community

GPRS funktioniert nicht nach Update

Hallo TomTom,

ich habe mein TomTom Go 6000 aktualisiert. Nach dem Update funktionieren meine TomTom-Dienste nicht. Die GPRS-Verbindung ist getrennt.



Seriennummer: QQ..............(0)
OS-Version: 3.2.0-g044cdca
Bootloader-Version: 2011.09-00742-gad9c9e4
Datenverbindung: Keine
Anwendungsversion: 18.202.0024.311 (0) (05.12.2018)
Datenverbindung: Keine
GPRS Status: Getrennt (26202,0,2,7,0,0)
GPRS-Modell: 16.00.152

Installierte Karten: Europe with Germany Austria and Switzerland buildings v1020.9238

Ich habe das Gerät mehrfach zurückgesetzt, was aber keinen Erfolg brachte.
Ich hoffe, Sie können mir helfen die TomTom-Dienste wieder zu aktivieren.

Vielen Dank und beste Grüße!
Barbara

Kommentare

  • BemboBembo Beiträge: 12,285 Superuser
    Hallo Barbara
    Deine SIM Karte muss erneut aktiviert werden.
    Normalerweise kann man das nach einer Werkrückstelkung selber machen. In den Einstellungen. Aber seit einiger Zeit geht das nicht mehr.
    Darum musst du dem Support Tel.
  • Trend43Trend43 Beiträge: 5,356 Superuser
    ... am besten mal den Support anrufen, die regeln das:

    Deutschland: 069 6680 0915 Mo: 09.00 - 17.30 | Di - Fr: 9.00 - 16.30
    Österreich: 0810 102 557 Mo: 09.00 - 17.30 | Di - Fr: 9.00 - 16.30
    Schweiz: 0844 0000 16 Mo: 09.00 - 17.30 | Di - Fr: 9.00 - 16.30

    Gruß Trend
  • BemboBembo Beiträge: 12,285 Superuser
    Danke Trend. Du bist schneller am PC als ich am Handy
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Wieso Handy? - PC kaputt?
  • MuggelMuggel Beiträge: 4 [Neophyte Traveler]
    Vielen Dank für die schnellen Antworten. Dann werde ich morgen mal den Support anrufen.
  • BemboBembo Beiträge: 12,285 Superuser
    Trend43 schrieb:
    Wieso Handy? - PC kaputt?
    Nein, so halb im Bett?
  • JustynaJustyna Beiträge: 3,531 TomTom Moderator
    Hallo Muggel,


    Wir haben Deine SIM Karte neuerstellen lassen. Mach bitte das Zurücksetzen auf dem Gerät und melde Dich bitte erneut bei TT Diensten an.
    Ich hoffe, das Problem wird damit gelöst.

    Gruß,

    Justyna
  • MuggelMuggel Beiträge: 4 [Neophyte Traveler]
    Hallo Justyna,

    ich habe nach Deiner Empfehlung das Gerät zurückgesetzt. Leider hat das nicht geholfen. Ich habe weiterhin keinen Zugriff auf das Internet. Beim Anmelden bekomme ich folgende Fehlermeldung: "Ups Wir haben Probleme beim Zugriff auf die TomTom-Dienste. Versuchen Sie es später noch einmal." Auch mehrmaliges Zurücksetzen des Gerätes brachte keinen Erfolg. :-( Weiß nicht, was ich noch tun kann.

    Beste Grüße!
    Barbara
  • LochfrassLochfrass Beiträge: 9,787 Superuser
    Ein Ups Fehler wird oftmals durch ein sonderzeichen(also !"§$%&/()?-+) im Passwort verursacht.
    Ich vermute mal das kann man bei dir ausschließen oder?
    Und die Mailadresse passt auch z.B [email protected]_Online.de anstatt [email protected]-Online.de
  • MuggelMuggel Beiträge: 4 [Neophyte Traveler]
    Meine Mailadresse ist eine @gmail.com und mein Passwort enthält nur Buchstaben und Ziffern und keine Sonderzeichen, insofern sollte das kein Hindernisgrund sein.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online23

aldillek
aldillek
kirkiod
kirkiod
Oberyn Martell
Oberyn Martell
RocknRolf
RocknRolf
Space0815
Space0815
TomDone
TomDone
+17 Gäste