Ups - Wir haben Probleme beim Zugriff auf die TomTom-Dienste. — TomTom Community

Ups - Wir haben Probleme beim Zugriff auf die TomTom-Dienste.

gubristgubrist Beiträge: 24 [Apprentice Traveler]
Ich habe mein neues TomTom Go Basic erfolgreich mit dem WiFi verbunden.

Bem Versuch, mich mit meinem bestehenden Konto einzuloggen, kommt ständig die Meldung:

Ups - Wir haben Probleme beim Zugriff auf die TomTom-Dienste. Versuchen Sie es später noch einmal.

Kommentare

  • Trend43Trend43 Beiträge: 5,356 Superuser
    Vielleicht stimmt ja was mit deinem bestehenden Konto nicht. Das kann der Support aber überprüfen:

    Deutschland: 069 6680 0915 Mo: 09.00 - 17.30 | Di - Fr: 9.00 - 16.30
    Österreich: 0810 102 557 Mo: 09.00 - 17.30 | Di - Fr: 9.00 - 16.30
    Schweiz: 0844 0000 16 Mo: 09.00 - 17.30 | Di - Fr: 9.00 - 16.30
  • kumokumo Beiträge: 5,953 Superusers
    Die mißverständliche Meldung erscheint allerdings auch bei falsch eingegebenem Passwort.
  • LochfrassLochfrass Beiträge: 9,550 Superuser
    Oder wenn das Passwort Sonderzeichen enthält.
    Am besten eines aus Buchstaben und Zahlen verwenden
  • gubristgubrist Beiträge: 24 [Apprentice Traveler]
    kumo schrieb:
    Die mißverständliche Meldung erscheint allerdings auch bei falsch eingegebenem Passwort.

    Danke.

    Das müsste von der TomTom Entwicklung gändert werden.
  • gubristgubrist Beiträge: 24 [Apprentice Traveler]
    Die Lösung in meinem Fall war:

    TomTom Go Basic ganz ausschalten, neu starten und
    dann funktionierte es.

    PS: das Update / der Download der EU Karte dauert lange.
    Ich habe vor einer Stunde angefangen und bin bei 30 %...
  • Trend43Trend43 Beiträge: 5,356 Superuser
    gubrist schrieb:
    PS: das Update / der Download der EU Karte dauert lange.
    Ich habe vor einer Stunde angefangen und bin bei 30 %...

    Ist nix neues! Manche berichten hier davon das ein Kartenupdate 15 Std. und mehr dauert. Also mach dir erstmal 'nen Kaffee ... ;-)
  • kumokumo Beiträge: 5,953 Superusers
    gubrist schrieb:
    PS: das Update / der Download der EU Karte dauert lange.
    Ich habe vor einer Stunde angefangen und bin bei 30 %...
    Die Karte 'Europa' bemisst je nach Gerätemodell und Inhalten (mit oder ohne 3D-Gebäude) mittlerweile sechs bis acht Gigabyte.

    Der Download dauert so seine Zeit. Die von dieser Karte abgedeckte Landfläche ist allerdings auch gigantisch. In vielen Fällen reicht eine der kleineren Teilkarten, zum Beispiel Zentraleuropa.
  • SnapeaddiSnapeaddi Beiträge: 1 [New Seeker]
    Hallo liebe Gemeinde,
    ich habe das selbe Problem !
    Nach wie vor, funktioniert der Traffic-Dienst nicht !
    GPRS ist ebenfalls deaktiviert !
    Ich habe keinerlei Einfluss dieses zu ändern !
    Hat jemand eine Lösung dafür ?
    Beste Grüße und kommt gut an
  • ElchdoktorElchdoktor Beiträge: 1,094 [Revered Pioneer]
    bearbeitet 30. September
    Hallo und willkommen im Benutzerforum von TomTom.
    Snapeaddi schrieb: »
    Nach wie vor, funktioniert der Traffic-Dienst nicht !
    GPRS ist ebenfalls deaktiviert !
    Seit wann funktioniert denn der Empfang der Traffic-Dienste nicht mehr? Und bei welchem Gerät erscheint die Meldung "GPRS-Status Getrennt" ?
    Insbesondere die Fehlermeldung "GPRS-Status Getrennt" macht mich stutzig.

    Denn laut Deinem Profil hast Du ein TomTom GO 60, das hat aber keine eingebaute SIM-Karte für den GPRS-Empfang. Das GO 60 empfängt den Traffic-Dienst deshalb über ein gekoppeltes Smartphone und ist ein sogenanntes "Smartphone Connected-Navi".
    Siehe hier:
    https://de.m.wikipedia.org/wiki/TomTom/Liste_von_TomTom-Navigationsgeräten

    Irgendwas passt da nicht zusammen.
    Hast Du statt eines GO 60 also ein GO 6000 oder ein GO 6200 (mit eingebauter SIM), welches "GPRS-Status Getrennt" anzeigt?

    Siehe auch:
    https://de.wikipedia.org/wiki/Mobiles_Internet#2._Generation_(2G)

  • DenkerDenker Beiträge: 7 [Apprentice Traveler]
    Guten Tag,
    Auch ich habe nach dem update keinen Zugriff mehr auf MyDrive und auf Traffic. Die Fehlermeldung ist wie oben beschrieben. Ich habe das GO 5200. Neustart hilft nicht und Passwort besteht nur aus Zahlen und Buchstaben und ist sicher korrekt eingegeben. Gibt es noch eine Idee was das sein könnte?

    Liebe Grüße in die Runde
  • LochfrassLochfrass Beiträge: 9,550 Superuser
    Hallo Denker

    Wie sieht es denn aus wenn du versucht eine andere kleine Navigationskarte runterzuladen. Bekommst du dann auch eine Fehlermeldung?
  • DenkerDenker Beiträge: 7 [Apprentice Traveler]
    Hallo Lochfrass,

    Ich kann nur Karten wechseln. Zusätzliche Karten werden mir nicht angezeigt.

    Gruß Denker
  • LochfrassLochfrass Beiträge: 9,550 Superuser
    Ah ok. Hast du eine Speicherkarte eingesetzt im Gerät?
  • DenkerDenker Beiträge: 7 [Apprentice Traveler]
    Guten Morgen Lochfrass,

    Nein habe ich nicht. Heute Morgen geht es nun ohne welche Aktivitäten unternommen zu haben. Vielleicht ein Serverproblem bei TOMTOM?

    Liebe Grüße und vielen Dank
  • gizmo21gizmo21 Beiträge: 40 [Master Explorer]
    bearbeitet 9. Oktober
    Bei meinem 5200 half bei diesem Problem nach dem Sept.-Update das Abmelden des Kontos am Gerät (kurz Panik da ich es noch nie gemacht hatte - aber alle Orte, Ziele bleiben auch ohne MyDrive erstmal im Gerät erhalten), danach zweimaliger Neustart. Danach hat er mein gleiches Passwort MIT Sonderzeichen wieder akzeptiert.

    Vielleicht hilft das ja jemandem nicht sein PW neu setzen zu müssen.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online16

Gnats
Gnats
Justyna
Justyna
Kartenköner
Kartenköner
KennerPL
KennerPL
Lorenz Haupt
Lorenz Haupt
+11 Gäste