Keine Dienste mehr verfügbar, GPRS nicht verfügbar - Seite 2 — TomTom Community

Keine Dienste mehr verfügbar, GPRS nicht verfügbar

24

Kommentare

  • s-i-g-g-is-i-g-g-i Beiträge: 8,226
    Superuser
    Die haben die Rechnung bei Vodafone nicht bezahlt!!!!!:rofl::rofl:

    Eigentlich würde ich mir an der Stelle und nach einem so langen Ausfall wünschen etwas von den Mods. dazu zu hören bzw. zu lesen !!!
  • LochfrassLochfrass Beiträge: 12,890
    Superusers
    s-i-g-g-i schrieb:
    Die haben die Rechnung bei Vodafone nicht bezahlt!!!!!:rofl::rofl:
    Wenn Telematics veräußert ist geht es wieder für ne gewisse Zeit
    --- Nee war natürlich nur Spaß---
  • thodiet schrieb:
    andy77 schrieb:
    thodiet schrieb:
    Nunja ich bin bei der Salt um genau zu sein, aber es spielt ja eigentlich keine Rolle bei welchen Anbieter solange Du ein entsprechendes Datenvolumen Paket oder Flatrate hast ?
    Ja in der Schweiz sind die Sim Karten von Swisscom verbaut im Connected go's, die Daten laufen über Ihr Netzwerk.

    Ob Swisscom oder TomTom schuld ist? Da gibt es sicherlich gegenseitiges öffentliches Schweigen

    Lochfrass: Beim Firma tablet die vor einem Upgrade fast keine Daten nutzten war nach dem Upgrade das Datenvolumen vor Ende Monat verbraucht danach funktionierte es nur noch sehr langsam oder gar nicht mehr. Der Dienst musste umgestellt werden. Anbieter ist S*m
  • tammestammes Beiträge: 11 [Apprentice Traveler]
    Schön wenn man hier wenigstens über sie Störungen informiert werden würde.
    So dass man nicht erst die Schuld seinem TT gibt und dort alles mögliche probiert.
    Habe eben bei einem Fremdanbieter gesehen, dass es wohl deutschlandweit Störungen gibt...
    (Und dort noch ein iPhone gewonnen ?)
    und da ich ein 5000er ohne WLAN habe, muss ich wohl warten...
  • UtarpUtarp Beiträge: 57 [Outstanding Wayfarer]
    Nur zur Info: Im Westmünsterland KEINE Probleme.
  • s-i-g-g-is-i-g-g-i Beiträge: 8,226
    Superuser
    Jetzt ist das Problem auch wieder behoben !!
  • ChrislyChrisly Beiträge: 36 [Renowned Wayfarer]
    Update aus dem Stuttgarter Raum - es scheint jetzt wieder zu gehen.
    Gruß Chrisly
  • BemboBembo Beiträge: 14,575
    Superuser
    Chrisly schrieb:
    Update aus dem Stuttgarter Raum - es scheint jetzt wieder zu gehen.
    Gruß Chrisly


    Kann ich bestätigen, in der Schweiz (Zentralschweiz) auch wieder ok.
    lg. Bembo
  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Hamburg ist auch wieder online!
  • BemboBembo Beiträge: 14,575
    Superuser
    Trend43 schrieb:
    Hamburg ist auch wieder online!Hamburg ist auch wieder online!

    Hoffentlich auch. Dich lasse ich nicht im Stich:rofl::joy::rofl:
  • Tommy1511Tommy1511 Beiträge: 640 [Supreme Pioneer]
    Die Rushhour-Staus sind vorbei - die Live-Services funktionieren wieder (wobei.....umgekehrt wäre es besser gewesen).
  • tammestammes Beiträge: 11 [Apprentice Traveler]
    Düsseldorf ist auch wieder dabei ?
  • tammestammes Beiträge: 11 [Apprentice Traveler]
    Habe wieder seit zwei Tagen keine GPRS Verbindung im Raum Düsseldorf.
    Ist denn eine Störung bekannt?
  • Oskar-2Oskar-2 Beiträge: 1,632 [Revered Voyager]
    bearbeitet Dezember 2019
    tammes schrieb: »
    Ist denn eine Störung bekannt?
    Wenn du ein TomTom Navi mit eingebautem Modem hast und ein Bürger von D bist dann ist der Provider der SIM-Karte Vodafone, und die haben für Störungen extra eine gesonderte Homepage. Wenn du jedoch TomTom Traffic über die App oder das Smartphone empfängst, dann kennst du ja deinen Provider und kannst auf dessen Seite im Internet nachschauen.
  • pawl_s_2pawl_s_2 Beiträge: 22 [Master Traveler]
    Bei mir (Düsseldorf und Umgebung) seit ein paar Tagen auch kein GPRS Signal. Zurücksetzen hilft natürlich nicht.

    Komischerweise, wenn ich es versuche mein Go5200 über Bluetooth mit Handy zu verbinden, funktioniert es auch nicht. MyDrive App schreibt, dass ich es bei dem Gerät nicht brauche :)

    iPhone ist dem Navi bekannt aber die Verbindung wird ständig getrennt. Ich habe gehoft, dass ich es wenigstens so mit dem Traffic hin kriege, leider geht es nicht.
  • pawl_s_2pawl_s_2 Beiträge: 22 [Master Traveler]
    pawl_s_2 schrieb: »
    iPhone ist dem Navi bekannt aber die Verbindung wird ständig getrennt. Ich habe gehoft, dass ich es wenigstens so mit dem Traffic hin kriege, leider geht es nicht.

    UPDATE: Ich habe gerade rausgefunden, dass das bekannt ist und man Hotspot auf dem Handy einschalten muss . Was das mit Bluetooth zu tun hat, weiß nicht. Ich würde behaupten für den Traffic braucht man eigentlich nur den Hotspot und kein Bluetooth, vielleicht ist es auch so. Egal, heute auf dem Weg in die Arbeit hat das Gerät noch keine Daten empfangen können, mal schauen wenn ich zurück fahre.


    Zu der eingebauten SIM Karte - da ist GPRS immer noch als "getrennt" beschrieben.

  • LochfrassLochfrass Beiträge: 12,890
    Superusers
    Man müsste zwischen Wlan Hotspot und bluetoot thethering unterscheiden.
    Bei einem Wlan Hontspot würde sich das Navi die Daten über Wlan Modul holen.
    Bei Bluetoot tethering holt es die Internetdaten über den Bluetooth Kanal und kann gleichzeitig auf Kontakte und Nachrichten zugreifen wenn man es möchte.
  • CGNSpotterCGNSpotter Beiträge: 62 [Prominent Wayfarer]
    Bei mir ebenfalls seit gestern abend keine GPRS Verbindung, Raum Köln / Bonn.
  • pawl_s_2pawl_s_2 Beiträge: 22 [Master Traveler]
    Lochfrass schrieb: »
    Man müsste zwischen Wlan Hotspot und bluetoot thethering unterscheiden.

    Richtig, obwohl laut dem was ich gelesen habe (ich habe es vergessen wo genau, irgendwo bei Tomtom) für Bluetooth muss man auch Hotspot einschalten, bei iOS13. Sonst kriegt man ein Effekt, wo BT Verbindung ständig aufgebaut und getrennt wird.

    Ich habe eine Email an Support geschickt, mal schauen was sie zu dem GPRS Problem sagen.

  • YelitzaYelitza Beiträge: 15 [Master Explorer]
    Auch ich muss mich hier einreihen:
    Seit einiger Zeit ist bei unserem GO 6200 keine länger anhaltende GPRS-Verbindung mehr möglich.
    Ein erster Anruf hat den wohl "üblichen" Reset erbracht, der jedoch keine dauerhafte Besserung brachte.
    Bei einen weiteren Telefonat wurde mir dann mitgeteilt, dass wohl kein Problem mit meinem Gerät sondern mit der GPRS-Versorgung generell (in D?) bestehe!
  • LochfrassLochfrass Beiträge: 12,890
    Superusers
    Yelitza schrieb: »
    Bei einen weiteren Telefonat wurde mir dann mitgeteilt, dass wohl kein Problem mit meinem Gerät sondern mit der GPRS-Versorgung generell (in D?) bestehe!
    Zugegebener maßen häufen sich in letzter Zeit diese Meldungen über GPRS ausfälle.
    Bei einem konnte ich es selbst nachvollziehen das es an Vodafone lag, da ich nachdem ich die beiden durchkreuzten Autos gesehen habe eine Verbindung via Smartphone gemacht habe.
    Als ich das Telefon in den 2G Modus versetze blieben die durchkreuzten Autos. Als ich dann wieder zu LTE wechselte war Traffic via Bluetooth dann da.
    Ca 1 Std später trennte ich dann die Bluetooth Verbindung und Resettete das Gerät.
    Dann nahm es ohne zu meckern wieder die Verbindung über die Verbindung auf.

    Beobachtet am 03.12 Raum Stadthagen/Minden. Im Raum Vechta war es dann wieder I.O.
  • YelitzaYelitza Beiträge: 15 [Master Explorer]
    bearbeitet Dezember 2019
    Die GPRS-Verbindung kommt nach einem "Kaltstart" (also "Ausschalten" nach etwas längerem Knopfdruck wählen) hier auch zustande, verschwindet dann aber nach einer gewissen kurzen Strecke (mal 4, mal 8 km).

    Die Verbindung bleibt anscheinend dauerhaft bestehen, wenn man das Gerät liegen lässt.

    Ich vermute daher ein Problem beim Zellenwechsel.
    Ist die Verbindung erst einmal verloren, kommt sie nie wieder zustande ohne den nächsten Kaltstart!
  • LochfrassLochfrass Beiträge: 12,890
    Superusers
    Danke für die Beobachtungen. In Meinem Fall blieb die Verbindung konstant noch bis zu mir Heim.
    Es waren noch ca 70Km
  • YelitzaYelitza Beiträge: 15 [Master Explorer]
    bearbeitet Dezember 2019
    Dann bist Du ein glücklicher Pilz. ;)

    Denkst Du, dass ein "Zurücksetzen" meiner SIM, wie hier gelegentlich zu lesen war, in unserem Fall hilfreich sein könnte?
  • LochfrassLochfrass Beiträge: 12,890
    Superusers
    Sagen wir mal so. Es kann nicht schaden.
    Entweder über den Support versuchen oder der Moderatorun Justyna eine Private Nachricht zukommen lassen.
    https://discussions.tomtom.com/de/profile/Justyna
    Sie hilft auch wenn es ihre Zeit zu lässt. Es kann also ein wenig Dauern bis sie sich meldet.
    Vielleicht sammelt sie auch die Seriennummern der Geräte wo das auftritt
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online1

wihera
wihera