Es geht um Go 620 Wi-Fi.Die synchronisirung geht scho 7-8 tage nicht.Immer das gleiche;Wir haben Pro — TomTom Community

Es geht um Go 620 Wi-Fi.Die synchronisirung geht scho 7-8 tage nicht.Immer das gleiche;Wir haben Pro

paulmaulpaulmaul Beiträge: 4 [Neophyte Traveler]
Es geht um Go 620 Wi-Fi.Die synchronisirung geht scho 7-8 tage nicht.Immer das gleiche;Wir haben Probleme bei Zugriff auf die Tom-Dienste.Versuchen sie es später ernert.Danke in Voraus.

Kommentare

  • s-i-g-g-is-i-g-g-i Beiträge: 7,041 Superuser
    Moin ,
    vergiss MDC=MYDrive Cconnect ! Du hast ein WiFi Gerät damit machst du die Aktuallisierungen über WiFi. Also keine Kabelverbindung zum PC und MDC herstellen.
    Du muß nur dein WiFi einrichten dann geht es . Mit dem Kabel nur ne Verbindung zu einer Stromversorgung aber nicht am PC herstellen. Ich denke mal du meinst mit Sychronisierung, Aktuallisiering sprich Updates machen!

    PS: über MDC geht es auch, macht aber immer mal Probleme wie du selber sehen kannst !Über WiFi ist besser
  • paulmaulpaulmaul Beiträge: 4 [Neophyte Traveler]
    Danke,aber warum geht es nicht über kabel?Ist das dauer zustand oder nur vorrüber gehtes nicht.?
  • paulmaulpaulmaul Beiträge: 4 [Neophyte Traveler]
    paulmaul schrieb:
    Danke,aber warum geht es nicht über kabel?Ist das dauer zustand oder nur vorrüber gehtes nicht.?Es geht um Ziele,Ortslieten un favoriten auf dieses Gerä werden automatisch mit MyDrive symchronisiert.Das geht nicht.Ich bin neue und habe nicht zu viel Ahnund.Estut mir leid viel dumme frage,aber ich komme nichr weiter.Danke.
  • s-i-g-g-is-i-g-g-i Beiträge: 7,041 Superuser
    Also geht es nicht um Update sondern um Sychronisation in MD = MyDrive ?
    MD und MDC darfst du nicht verwechseln.
    Wenn du MD auf dem Gerät eingerichtet hast sollte es gehen. Aber mach mal einen Reset am Gerät eventuell hilft das schon. Reset = Einschaltknopf drücken bis es Trommelt dann loslassen, das Gerät startet dann neu ! Hilft das auch nicht kannst du das Gerät auch auf die Werkseinstellung zurück setzen danach mußt du dann allerdings deine Daten wieder neu eingeben!
  • s-i-g-g-is-i-g-g-i Beiträge: 7,041 Superuser
    Noch was ist mir eingefallen. Erste Frage hat es denn mal funktioniert ? Davon gehe ich aus weil du schreibst daß es seit 7-8 Tage nicht mehr geht. Demnach kann auch ausgeschlossen werden daß du (?%&§! äüö) in deinem Passwort hast denn das mag TT nicht !
  • paulmaulpaulmaul Beiträge: 4 [Neophyte Traveler]
    Es ging nicht von anfag an.Ich habe da Gerät ca,8-9Tage:passwort ist OK.Danke.Ich bin neue und vileicht ligt das ganze bei meine unkennrnisse.Danke.
  • Trend43Trend43 Beiträge: 5,356 Superuser
    paulmaul schrieb:
    Es ging nicht von anfag an.Ich habe da Gerät ca,8-9Tage:passwort ist OK.Danke.Ich bin neue und vileicht ligt das ganze bei meine unkennrnisse.Danke.

    GO-Handbuch!
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online2

2 Gäste