Radarkamara Updates - Seite 13 — TomTom Community

Radarkamara Updates

11011131516

Kommentare

  • RelativRelativ Beiträge: 31 [Master Explorer]
    Ich habe mein Gerät auf die Werkseinstellungen zurückgesetzt. Die Lifedienste funktionieren jetzt wieder und ich habe ein größeres Mapshare Update erhalten. Wahrscheinlich das von letzter Woche. Für Radar war jetzt noch nichts dabei.
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    @Relativ
    Hast du denn Trafficinfo wenn das Navi über Wlan verbunden ist?
    Du könntest das Navi noch auf Werkseinstellungen zurücksetzen. Wenn es dann nicht geht wird der Support oder die Moderartoren helfen müssen.
  • RelativRelativ Beiträge: 31 [Master Explorer]
    @Lochfrass: Die Werkseinstellung hat dafür gesorgt, dass die Trafficinfo wieder funktioniert. Zumindest auf meiner Karte war Deutschland vorher zwei Tage lang staufrei. Die Werkseinstellung hat mich allerdings drei gespeicherte Routen gekostet. In myrotes sind die auch nicht mehr gespeichert. Ist aber nicht so schlimm. Über WLAN hatte die Trafficinfo auch nicht funktioniert.
  • [Deleted User][Deleted User] Beiträge: 0 [Renowned Wayfarer]
    Samstag Nacht alles angezeigt worden mit Warnung.
    Nun bitte noch ein Firmwareupdate, damit die Pefrormance endlich mal Fahrt aufnimmt.
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    Bei mir funktionieren scheinbar auch beide Geräte wieder normal.
    Zumindest wurden mir alle Kameras beim vorbeifahren ordnungsgemäß bei beiden Geräten angezeigt:blush:.
    Mal sehen ob die Kamera Updates auch wieder zuverlässig kommen.
  • Marder1986Marder1986 Beiträge: 28 [Outstanding Explorer]
    Bei mir scheint es auch wieder zu laufen seit Donnerstag.
    Heute A3 Ferntal anzeige zb wieder da und der war schon ewig verschwunden.
    Scheint zu laufen. Ich beobachte.
    Go prof 6500.
    Mfg Daniel.
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    Marder1986 schrieb:
    ...Scheint zu laufen. Ich beobachte.
    Go prof 6500.

    Mfg Daniel.
    Und nebenbei noch ein Upgrade bekommen?
    6500 Neues Modell????
    :joy: Sorry ist nur Spaß
  • ActiveSkyActiveSky Beiträge: 110 [Renowned Wayfarer]
    Ich hoffe, dass die Blitzer Updates jetzt auch richtig installiert werden und nicht erst bei 75% anfangen und bis 100% gehen und dann wieder von vorne anfangen ?
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    Da mache dir mal nicht so viele Hoffnungen.
    Solange es Richtig installiert wird ist ja auch alles oK. Egal was das Tortendiagramm sagt.
  • Marder1986Marder1986 Beiträge: 28 [Outstanding Explorer]
    @Lochfrass
    Sry meinte 6250 irgendwie vertippert.
    Heute hab ich noch nicht gekuckt.
    (Fahre ja immer nachts)
    Am Donnerstag hatte ich noch ein update blitzer 5.16mb und mapshare paar bytes.
    Mfg Daniel.
  • [Deleted User][Deleted User] Beiträge: 0 [Renowned Wayfarer]
    neues Radarupdate ist heute eingetroffen hier
  • RelativRelativ Beiträge: 31 [Master Explorer]
    Bei mir ist heute bis 17.30 nichts eingetroffen. Radar jetzt schon die 2. Woche nicht.
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Ich hab das Radar-Update heute bekommen, Mapshare nicht!
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    Bei mir sind auch auf beiden Geräten Kamera updates angekommen.
    Scheint also alles wieder in Ordnung zu sein mit den Blitzern.
    @Relativ
    Vielleicht bittest du Justyna in einer Privaten Nachricht um Hilfe.
    Vielleicht kann sie unregelmäßigkeiten erkennen in deinem Konto oder bei der Registrierung.
  • XalandoXalando Beiträge: 5 [Master Traveler]
    Bei mir funktioniert auch wieder alles wie gewohnt.
    Hoffe das es auch mit dem nächsten Radarkamera Update so bleibt.
  • WoDiWoDi Beiträge: 165 [Exalted Navigator]
    Trend43 schrieb:
    Ich hab das Radar-Update heute bekommen, Mapshare nicht!
    Das gleiche hier.
    Aber vielleicht kommt nicht an jedem (Update)Tag eine Korrektur? Obwohl das eine ganze Zeit lang so war.

    Gruß
    Dieter
  • RelativRelativ Beiträge: 31 [Master Explorer]
    @Lochfrass Wie schreibe ich denn eine private Nachricht?
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    Dazu kannst du auf ihr Bild gehen und dann auf das Brief Symbol klickenf5bd3586-c0d6-4099-a46a-c53da185cae6.jpg
    Oder hier die Abkürzung:
    https://de.discussions.tomtom.com/members/justyna-439365

    Wenn sie dir Antwortet bekommst du oben rechts eine kleine 1 eingeblendet und eine Info per Mail das du eine Private Nachricht im Forum hast.

    Ich habe dir gerde mal eine gesendet damit du siehst was ich meine.
  • JustynaJustyna Beiträge: 3,298 TomTom Moderator
    Hallo Relativ,

    Ich antworte hier gerne:)

    Wir löschen Dir die schon installierten Radarkameras vom Gerät und stellen gleichzeitig die neuesten Radarwarner bereit. Es wird Dir eine Aktualisierung in Kürze angeboten.

    Hoffe, diesmal es klappt.

    Gruß,

    Justyna
  • goedi1goedi1 Beiträge: 28 [Master Explorer]
    Hab auch die Updates bekommen, funktioniert auch soweit. Aber es werden manchmal mobile Blitzer angezeigt wo eigentlich keiner stehen kann. Und manchmal stehen die auch auf der anderen Autobahn Seite. Würde sagen das es noch nicht so perfekt funktioniert wie vor dem Problem
  • RelativRelativ Beiträge: 31 [Master Explorer]
    Danke Justyna, das Update wurde nicht angezeigt, aber als ich in den Ordner ging, hat irgendwas angefangen zu aktualisieren. Mal sehen, ob die Updates nächste Woche wieder automatisch kommen.
  • LochfrassLochfrass Beiträge: 9,337 Superuser
    Das war bei mir auch so @Relativ. Ich drücke mal die Daumen das es jetz bei dir auch gut wird.
    @goedi1 TT überträgt ja nur die mobilen Kameras. Gemeldet werden sie von anderen Usern. Ich kenne dein beschriebenes Szenario aber und habe auch öfter sowas erlebt. Auch Abstandskontollen werden oftmals für die Gegenrichtung angezeigt. Liebe einmal mehr gewarnt werden.

    An Justyna möchte ich nochmals ein herzliches Danke richten, für die weiterleitung des Feedbacks aus dem Forum und die Unterstützung die sie hier bei vielen Usern täglich leistet.

    Danke Justyna.:blush:

    Nachtrag: Bis jetzt habe ich noch kein Donnerstagsubdate erhalten ( ob doch noch nicht alles im reinen ist???
    Ich warte mal ab ob sich am Dienstag was rührt.
  • RelativRelativ Beiträge: 31 [Master Explorer]
    Lochfrass schrieb:
    An Justyna möchte ich nochmals ein herzliches Danke richten, für die weiterleitung des Feedbacks aus dem Forum und die Unterstützung die sie hier bei vielen Usern täglich leistet.

    Danke Justyna.:blush:

    Dem möchte ich mich ausdrücklich anschließen!
  • BeefeaterBeefeater Beiträge: 28 [Outstanding Explorer]
    Trotz der verschiedenen Erfolgsmeldungen hier ist bei mir bisher leider alles beim alten geblieben. Weiterhin bekomme ich keine Radarkamera-Updates angeboten. Ein Zustand, der nun schon seit rund 1,5 Monaten anhält.

    @Justyna
    Es wäre schön, wenn es endlich eine Lösung gäbe. Danke für die Bemühungen.
  • RelativRelativ Beiträge: 31 [Master Explorer]
    Lochfrass schrieb:
    Das war bei mir auch so @Relativ. Ich drücke mal die Daumen das es jetz bei dir auchNachtrag: Bis jetzt habe ich noch kein Donnerstagsubdate erhalten ( ob doch noch nicht alles im reinen ist???
    Ich warte mal ab ob sich am Dienstag was rührt.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online15

Bembo
Bembo
dr.zoidberg
dr.zoidberg
Elchdoktor
Elchdoktor
grahamlost
grahamlost
lampard
lampard
mafield01
mafield01
ma_ko
ma_ko
Niall
Niall
+7 Gäste