Version 1.10 - Radarkameras — TomTom Community

Version 1.10 - Radarkameras

RoscoueRoscoue Beiträge: 3 [Apprentice Traveler]
bearbeitet Januar 2019 in TomTom-App für iPhone/iPad
Hallo zusammen,

seit dem Update auf die Version 1.10 werden bei mir keine Radarkameras mehr angezeigt. Verkehrsinformationen laufen jedoch ohne Probleme. Habe App und Karte schon neu installiert, unbegrenzte Navigation läuft noch bis Mitte April...

Ich bitte um Tips oder Hilfe...! Vielen Dank im Voraus!

Kommentare

  • yehoudinyehoudin Beiträge: 388 [Supreme Trailblazer]
    Ist mir beim Ausprobieren im Haus auch aufgefallen, auf der Straße aber nicht drauf geachtet. Es geht um das "Kamera melden"-Symbol? Oder werden die stationären Blitzer nicht mehr angezeigt?
  • RoscoueRoscoue Beiträge: 3 [Apprentice Traveler]
    Hi! Danke für dir Rückmeldung...

    Das Symbol ist zu sehen. Aber es werden auf der Karte und beim Fahren weder feste noch mobile Anlagen angezeigt.

    Der Support hat leider noch nicht geantwortet...

    Grüße!
  • Red-ZeppelinRed-Zeppelin Beiträge: 420 [Supreme Pioneer]
    Kann ich bei mir nicht nachvollziehen. Feste und mobile Blitzer werden angezeigt und die Meldung von Blitzern funktioniert auch.

    Im Einsatz iPhone 7 mit iOS 10.3.3
  • DagobertDagobert Beiträge: 4,898
    Superuser
    Und in Einstellungen alles an...? Auch Blitzer...?
  • RoscoueRoscoue Beiträge: 3 [Apprentice Traveler]
    Ja... Sowohl der Dienst, als auch die Warnungen sind eingeschaltet. Traffic funktioniert ja auch normal. Lediglich Blitzer sind völlig verschwunden.

    Ratlosigkeit macht sich breit... :-)
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0