Falschanzeige ? — TomTom Community

Falschanzeige ?

s-i-g-g-is-i-g-g-i Beiträge: 8,190
Superuser
bearbeitet Januar 2019 in Forum - Feedback
Mir ist schon öfter aufgefallen das in der zweiten Splaten bei "Neueste" der oberste Beitrag keinen Titel hat (siehe Bild) Ist der Fehler bekannt ?
1d34ed1c-9098-4d93-9e3c-5cfc0566fa33.jpg

Kommentare

  • lonesomeRiderlonesomeRider Beiträge: 6,448
    Superuser
    Vertan... :-(
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    ????? !!
  • JustynaJustyna Beiträge: 4,559 Moderator
    Hallo zusammen,

    Ich habe es schon gemeldet, da dieses Phänomen mir gestern am Vormittag aufgefallen ist...

    Gruß,

    Justyna
  • BemboBembo Beiträge: 14,010
    Superuser
    Hallo zusammen,
    ich weiss nicht ob das mit dem mail zu tun hat wo ich Justyna geschrieben habe.
    Beim Beitrag steht gerade. Obwohl der Beitrag oft schon vor mehreren Stunden geschrieben wurde.
    Wenn man das Gerade anklickt, steht 1. Januar 1970 Zeit 01.00 Uhr.
    Ist seit gestern Nachmittag so.
    Bei PN funktioniert alles auch punkto Zeit.
    lg. Bembo
  • LochfrassLochfrass Beiträge: 12,126
    Superuser
    Ein herzliches hallo in die Runde.
    Ich habe das an anderer Stelle auch schon bemängelt. Den link Spar ich mir mal.
    Ich habe schon 1970 gepostet. Somit habe ich Postings gemacht die vor meiner Geburt waren.:D

    Boooaaa. ich bin ein Zurück in die Zukunft :-)

    Wünsche allen noch einen entspannten abend
  • kumokumo Beiträge: 6,664
    Superusers
    Moin,
    s-i-g-g-i schrieb:
    Mir ist schon öfter aufgefallen das in der zweiten Splaten bei "Neueste" der oberste Beitrag keinen Titel hat (siehe Bild) Ist der Fehler bekannt ?
    1d34ed1c-9098-4d93-9e3c-5cfc0566fa33.jpg
    Bei mir ist es jetzt gerade OK.
    Browser: Firefox
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    Im Moment ist bei mir auch alles ok: Firefox 56.0.2 (64Bit)
    Das Problem war auch vor meiner Meldung mal da dann mal wieder nicht ;);)
  • BemboBembo Beiträge: 14,010
    Superuser
    Hallo zusammen,
    wenn ich die Aktivtäten des einzelnen anschaue, sei das bei mir oder bei einem andern steht immer noch grade
    Gerade anklicken> 1 Januar 1970 TZit 01.00 Uhr
    Also ist der Fehler noch da. Egal welcher Browser ich nehme.

    lg. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    Bei meinem Beitrag ging es eigentlich nur um den Fehlenden Threadtext (schwarzer Pfeil, Bild ););)
    Aber offesichtlich hat der schon seit der Einführung schwächelnde Forumsbetreiber immer wieder Probleme sich einem gewissen Standart der Europaweit herrscht anzupassen !!;);)
  • BemboBembo Beiträge: 14,010
    Superuser
    Hallo Siggi,
    es ist eigentlich in letzter Zeit gut gelaufen, das Forum. Seit vorgestern Nachmittag knappern die Mäuse an den Kabel.:D
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    Na ja gut gelaufen mag ja sein aber bei weitem nicht so gut zu händeln wie einfach "normale" Foren, all unsere Forderungen nach der Umstellung haben nichts gebracht. Und Probleme gibt es immer wieder, gut ist anders, sehr gut wird nicht kommen.
    Zu den Mäusen ??? Wo bleiben die Katzen ??;)
  • NorreNorre Beiträge: 315 [Exalted Navigator]
    Hallo,
    auch die Anzeige der Anzahl der Antworten unter "Neuste" wird bei mir nur noch sporadisch aktualisiert
    Firefox unter Win8.1
    Gruß
    Norre
  • lonesomeRiderlonesomeRider Beiträge: 6,448
    Superuser
    Die Anzahl der ungelesen Beiträge in einem Thread wird nicht richt angeritzt (und auch nicht die der Beiträge in einem Thread)...
  • LochfrassLochfrass Beiträge: 12,126
    Superuser
    lonesomeRider schrieb:
    Die Anzahl der ungelesen Beiträge in einem Thread wird nicht richt angeritzt (und auch nicht die der Beiträge in einem Thread)...
    Kann ich so bestätigen. Das ist leider suboptimal da wenn man helfen möchte nicht sieht ob eine Rückmeldung vom Fragensteller kommt.
  • BemboBembo Beiträge: 14,010
    Superuser
    So wie es im Moment läuft macht Helfen kein Spass mehr.
    Ob da zur Zeit im Hintergrund gearbeitet wird ?
    lg. Bembo
  • AbileneAbilene Beiträge: 93 [Master Explorer]
    Bembo schrieb:
    So wie es im Moment läuft macht Helfen kein Spass mehr.
    Ob da zur Zeit im Hintergrund gearbeitet wird ?
    Ich denke, das ist der Preis, den wir alle dafür zahlen müssen, dass Julian nicht mehr zur Verfügung steht.
    (Früher gab es ein Sprichwort: "Die Ratten verlassen das singende Schiff")

    "Gearbeitet? ... schön wär's ...:8:(
  • lonesomeRiderlonesomeRider Beiträge: 6,448
    Superuser
    Abilene schrieb:
    Bembo schrieb:
    So wie es im Moment läuft macht Helfen kein Spass mehr.
    Ob da zur Zeit im Hintergrund gearbeitet wird ?
    Ich denke, das ist der Preis, den wir alle dafür zahlen müssen, dass Julian nicht mehr zur Verfügung steht.
    (Früher gab es ein Sprichwort: "Die Ratten verlassen das singende Schiff")

    "Gearbeitet? ... schön wär's ...:8:(
    Hallo,
    ich denke nicht, dass das Forum zusammen bricht nur weil Julian nicht mehr bei TT ist. Die Aussage mit dem sinkenden Schiff ist ganz schlechte Polemik und hilft bei der Lösung des Problems leider nicht...
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    Der Themenstreicher ist wieder/oder noch da.: Immer am selben Platz !
    c1e3efce-7bb5-49ea-950e-a5e9d4b1eb0f.jpg
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    Und wieder :
    6702f84d-d126-4981-b3b7-98b326f39b38.jpg
  • JustynaJustyna Beiträge: 4,559 Moderator
    Hallo Siggi,

    Ja stimmt...danke:)

    Das Problem sollte max. in zwei Wochen Zeit behoben sein, habe ich eine Antwort von unserem Anbieter bekommen.
    Sei bitte noch ein bisschen geduldig:)

    Gruß,

    Justyna
  • s-i-g-g-is-i-g-g-i Beiträge: 8,190
    Superuser
    Und wieder: Aber es sind ja noch drei Tage bis zwei Wochen vorbei sind !!;);););)
    969645f4-adb8-4998-8d7c-d324281dc114.jpg
    (immer an der selben Stelle)
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0