In letzter Zeit häufig keine GPRS Verbindung

pehegopehego Beiträge: 26 [Outstanding Explorer]
Hallo zusammen, ich habe in den letzten Tagen häufig beobachtet, dass sich die Sim-Karte meines Go 6000 nicht einwählt und damit keine Live-Dienste usw. zur Verfügung stehen - das kann schon mal eine halbe Stunde dauern und dann ist er wieder verbunden. Gerade eben fuhr ich von der Arbeit weg. Das Gerät hat sicher während der viertelstündigen Fahrt nach Hause nicht verbunden. Als ich es dann in der Wohnung wieder aus dem Standby eingeschaltet habe, war das Netz sofort da. Es sind auch keine neuen Strecken, wo vielleicht die Verbindung schlecht ist, sondern in Regionen, in denen ich bislang nie Probleme hatte.

Kommentare

  • s-i-g-g-is-i-g-g-i Beiträge: 6,864 Superuser
    Mit diesem Problem bist du leider nicht alleine und es taucht auch bei anderen Geräten wie zB. bei meinem 6200 immer wieder mal auf. Hab dies auch schon bei TT gemeldet. Leider hilft bei meinem 6000der das warten gar nicht. Ein Reset oder herunterfahren und neu einschalten hilft jedoch gleich. Gerade beim 6200 ist es schlimmer als beim 6000der, sehr auffallend ist auch daß dieses Problem auch fast immer eintritt wenn man Ländergrenzen überschreitet. Erst letzte Woche beobachtet. Start in D nach 50 km in A eingereist, da war noch alles ok, aber dann nach weiteren 20 km in die Schweiz gefahren und kein GPRS mehr !!!
    Gruß Siggi

    =========================================================
    Der Mensch ist immer noch der aussergewöhnlichste Computer von allen.
    (-John F. Kennedy (1917-63), amerik. Politiker, 35. Präs. d. USA (1961-63)-)

  • pehegopehego Beiträge: 26 [Outstanding Explorer]
    ... das mit dem herunter fahren oder Trommelreset hat bei mir nicht geholfen. Nur die Zeit hat es geheilt...
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online147

Bembo
Bembo
Dagobert
Dagobert
Elchdoktor
Elchdoktor
Jürgen
Jürgen
NEM
NEM
Shippy33
Shippy33
TomDone
TomDone
tommynav
tommynav
+139 Gäste