Unsere Server sind derzeit ausgelastet - Seite 2 — TomTom Community

Unsere Server sind derzeit ausgelastet

2456718

Antworten

  • JustynaJustyna Beiträge: 4,170 TomTom Moderator
    Hallo Rita_S,

    Es ist mir nicht bekannt, dass wir Probleme mit dem Server haben.
    Ich habe aber Dein Navigerät vom Konto entkoppeln lassen. Prüf bitte mal, ob diese Fehlermeldung immer wieder auftritt.

    Gruß,

    Justyna
  • Rita_SRita_S Beiträge: 4 [Master Traveler]
    Vielen Dank für Ihre Antworten.
    Das Aktualisieren klappt bei mir nach wie vor nicht, weder unter Win7 noch unter WinXP.
    Nachdem Justyna das Gerät ja entkoppelt hat, wollte ich es wieder verbinden. Das dauert und dauert ... Unten rechts heisst es zwar: "Die Arbeit mit Ihrem Gerät wurde abgeschlossen" aber im Programm heisst es immerzu: "Das Gerät wird hinzugefügt" und kommt nicht weiter ...
    Nach meinem gewollten Abbruch der Verbindung kann ich feststellen, dass das Gerät nicht hinzugefügt wurde, denn beim nächsten Programmstart will er wieder hinzufügen. Dann das gleiche von neuem ...
    Ich komme auch nicht weiter ... ?!? :o
    Hat jemand noch nen anderen Tipp? Danke schonmal!
  • JustynaJustyna Beiträge: 4,170 TomTom Moderator
    Hallo Rita_S,

    Das Gerät ist aber richtig verknüpft und soll alles in Ordnung sein.
    Trenne bitte das Gerät kurz vom PC und stöpsele noch mal an.
    Prüf bitte Deine Internetverbindung, Antivirenprogramm und andere Netzeinstellungen, ob die die Verbndung zum My Drive Connect nicht verhindert wird.

    Gruß,

    Justyna
  • Rita_SRita_S Beiträge: 4 [Master Traveler]
    Hallo Justyna,
    vielen Dank, das mache ich.
    Aber seit gestern abend hängt das Teil am PC und will sich mit dem Gerät verbinden. Gleichzeitig lädt es Updates runter ... Ich lass es erst mal bis morgen dran und werde dann schauen. Dann hat es ca 30 Stunden Zeit gehabt ...
    Viele Grüße
  • Rita_SRita_S Beiträge: 4 [Master Traveler]
    Also, nach ca. 36 Stunden an einem anderen PC hat das Update geklappt. Ich weiss zwar nicht warum, aber gut, dann ist´s halt so ... :-)
    Danke für Eure Hilfe!
  • Beat-ClubBeat-Club Beiträge: 5 [New Seeker]
    Hallo!

    Will mein Navi zum aktualisieren anmelden.
    Bekomme immer die Meldung "Server ausgelastet"
    Seit Tagen, und sogar Sonntag morgens um 05:00

    MyDrive Connect zeigt an dass 3 Updates verfügbar seien,
    darunter eine Karte mit >4GB
    Es verbraucht laut Task-Manager 0,1MBit/s Netzwerk.
    Der ganze Computer meistens nix, nur gelegentlich
    kurze (ca. 10% der Zeit) Spitzen von 8kBit/s, also ca 800Bit/s.
    Wenn ich YouTube gucke gehen aber durchaus über 8MBits/s.

    Modell LV3342G0xxxx.
    Warum geht dann die Updates nicht?

    Die gekaufte LIVE-Verlängerung funktioniert!
  • Beat-ClubBeat-Club Beiträge: 5 [New Seeker]
    Ergänzung:
    Tags geht meistens garnix, nur gelegentlich kommt "unsere Server sind derzeit ausgelastet".
    Nachts (wie jetzt) ist es umgekehrt.
  • MadtrixxMadtrixx Beiträge: 1 [New Seeker]
    bearbeitet März 2019
    Ich versuche auch mein TomTom Pro 7150 Truck zu updaten. Bekomme auch dauernd die Meldung, die Server sind ausgelastet.

    S/N: LT24.......................

    Für Hilfe wäre ich dankbar (:
  • LochfrassLochfrass Beiträge: 10,949 Superuser
    Hallo Madtrixx.

    Versuche mal folgendes:
    MDC Home Ordner Manuell löschen.
    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe dieses:
    --> Klicke auf das MyDrive Connect-Symbol ( oder ) im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.
    --> Lösche den HOME3 Ordner
    - Tasten "Windows" + R drücken, bitte tippe ein: %localappdata%
    - den TomTom Ordner auswählen
    - den HOME3 Ordner löschen
    --> Starte nun den Computer neu. Bitte nicht PC herunterfahren und neu anschalten, sondern explizit den punkt "neu Starten" im Startmenü wählen.
    --> Setze das Navi zurück:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange bis das Trommelgeräusch ertönt.
    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und versuche dein Glück erneut
  • Beat-ClubBeat-Club Beiträge: 5 [New Seeker]
    Habe ich um 06:00 probiert.
    Hat nix gebracht.
  • JustynaJustyna Beiträge: 4,170 TomTom Moderator
    Hallo zusammen,

    Ich habe Eure Navis von den Konten entkoppelt.
    Hoffe, es klappt diesmal :)

    Gruß,

    Justyna
  • kunchkunch Beiträge: 8 [Apprentice Traveler]
    bearbeitet März 2019
    Bei der aktualisierung heisst es immer wieder , fehler eingetreten versuch es später mal. versucht 100x ohne erfolg . mein gerät ist GO 500 Sr. Nr. Ql
  • EwaaEwaa Beiträge: 271 TomTom Moderator
    Hallo @kunch ,

    Versuch es bitte jetzt zu aktualisieren.

    LG
    Ewaa
  • Eiki3635Eiki3635 Beiträge: 17 [Outstanding Explorer]
    Mein pro 5150 lässt sich nicht Aktualisieren Server ist überlastet..
  • Beat-ClubBeat-Club Beiträge: 5 [New Seeker]
    Hallo Justyna,

    Danke für Deinen Einsatz - nur gebracht hat er nix.
    Es gibt nach wie vor die Fehlermeldung "Server überlastet",
    meist steht einfach nur da "Inhalte werden heruntergeladen"
    aber es pasiert nix weiter.
    Getestet von ca. 18:00-ca 8:00
    Einziger sichtbarer Unterschied: es wird keine Werbung eingeblendet.
  • Schrotti01Schrotti01 Beiträge: 1 [New Seeker]
    Ich kann es bald nicht mehr lesen... "Unsere Server sind derzeit ausgelastet". Das ist doch nur noch zum k.... Wie schlecht ist TomTom geowrden.
  • kumokumo Beiträge: 6,234 Superusers
    Was stöbert du auch in uralten Threads herum...
    Der letzte Post vor deinem stammt von November 2017.
  • BemboBembo Beiträge: 13,058 Superuser
    kumo schrieb: »
    Was stöbert du auch in uralten Threads herum...
    Der letzte Post vor deinem stammt von November 2017.

    Hallo @kumo
    hätte @Schrotti01 jetzt einen neuen Thread eröffnen sollen, für sein Beitrag ?
  • berna43berna43 Beiträge: 199 [Exalted Navigator]
    Hallo Lochfrass u. Schrotti. Wenn ich Probleme mit meinem Pro 5150 hatte,habe ich dem TT Support telephoniert,welche dann mein Problem dem Buisiness Support weitergeleitet hat. Die Lösung des Problems kam dann von dort. Es wurde immer eine Lösung gesucht.
  • Beat-ClubBeat-Club Beiträge: 5 [New Seeker]
    Inzwischen hat sich eine neue Version von MyDrive Connect installiert -
    nach wie vor keine Änderung, Updates gehen nicht, auch nicht langsam...!
  • LochfrassLochfrass Beiträge: 10,949 Superuser
    Hallo Beat-Clup
    Du kannst mal folgendes Versuchen:
    MDC Home Ordner Manuell löschen.
    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe dieses:
    --> Klicke auf das MyDrive Connect-Symbol ( oder ) im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.
    --> Lösche den HOME3 Ordner
    - Tasten "Windows" + R drücken, bitte tippe ein: %localappdata%
    - den TomTom Ordner auswählen
    - den HOME3 Ordner löschen
    --> Starte nun den Computer neu. Bitte nicht PC herunterfahren und neu anschalten, sondern explizit den punkt "neu Starten" im Startmenü wählen.
    --> Setze das Navi zurück:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange bis das Trommelgeräusch ertönt.
    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und Starte den Download erneut

    Wenn das nicht geht melde dich beim Support vielleicht können die da was Regeln:
    Kontakt:
    Deutschland: 069 663 08 012 Mo 9:00-17:30 / Di - Fr: 09.00 – 16:30 Uhr
    Deutschland: 069 6680 0915 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Österreich: 0810 102 557 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Schweiz: 0844 0000 16 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr

  • JayWeDeJayWeDe Beiträge: 1 [Apprentice Seeker]
    mein tom Tom lsst sich nicht aktualisieren. ich versuche mich bei MDC einzuloggen danach werde ich sofort wieder rausgeworfen und muss das PW neu eingeben....
  • atzengruberatzengruber Beiträge: 1 [New Seeker]
    Guten Abend,
    wollte während der Schulferien wegfahren und habe mich deshalb gestern abend entschieden, auf die vielen Aufforderungen , mein Navi doch nach 7 Monaten endlich mal zu aktualisieren, zu reagieren und Kartenupdates hochzuladen. Ich hätte lieber auf mein Bauchgefühl hören sollen und nichts tun, denn nachdem nach 5 Stunden gestern immer noch nichts drauf war, habe ich es unterbrochen.

    Heute gibt es weder einen Verbindung zum Server, noch geht das Navi.Außer Startseite ist da anscheinend nichts mehr drauf. Ständig Fehlermeldung 503 und irgendein Guru, der gerade meditiert. Das Navi ist nicht mehr zu gebrauchen, es geht einfach nichts mehr.
  • BemboBembo Beiträge: 13,058 Superuser
    bearbeitet April 2019
    Hallo @atzengruber
    Error 503 ist tatsächlich ein Fehler, wenn man die gewünschte Seite nicht erreicht. Geht jetzt bei mir auch nicht. Vor 30 Min. kein Problem.
    Es ist nie gut kurz bevor man weg fährt, (Ferien) noch schnell ein Update zu machen.
    Welches Navi hast du ?
    Ich nehme an das du MyDrive Connect benützt um Update zu machen..
    mfg. Bembo
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0