Unsere Server sind derzeit ausgelastet

1121314151618»

Antworten

  • kumo
    kumo Beiträge: 8,529
    Superuser
    Moin,
    Ich habe alle Elchdoktoren-Anweisungen mehrfach versucht und einiges andere mehr. Ich geb's jetzt auf.
    da dies dein erster Post in diesem Forum ist kann @Elchdoktor dir gar keine Anweisungen Anregungen gegeben haben!

  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    Hallo,
    Ich mochte wohl mein TomTom Start 25, aber mit diesem seit Monaten kaputten Update treibt diese Firma mich in den Wahnsinn und vergrößert definitiv nicht meinen Drang positiv bzgl TomTom zu bleiben. Ich habe alle Elchdoktoren-Anweisungen mehrfach versucht und einiges andere mehr. Ich geb's jetzt auf.
    Leider verrätst Du uns nicht, was Du schon alles versucht hast. Oder welche Fehlermeldung Dir vom START 25 oder in MyDrive Connect angezeigt wird weshalb Du der Meinung bist, dass das Update seit Monaten "kaputt" sei.

    Die Fehlermeldung "Unsere Server sind derzeit ausgelastet" scheint es in diesem Fall offenbar nicht zu sein.

    Verrate uns doch mal, mit welcher Zeichenfolge die Seriennummer Deines START 25 beginnt. Vermutlich entweder mit BK, BL oder mit BQ. Die Seriennummer Deines START 25 kannst Du unter anderem herausfinden, wenn Du in MyDrive Connect auf "Meine Geräte" klickst.

    Wenn Du uns das verrätst ist es für uns leichter, Dir eine hilfreiche Antwort zu geben.

    Grüße, Wolfgang
  • Bembo
    Bembo ZentralschweizBeiträge: 16,864
    Superuser
    bearbeitet Oktober 2019
    kumo schrieb: »
    Moin,
    Ich habe alle Elchdoktoren-Anweisungen mehrfach versucht und einiges andere mehr. Ich geb's jetzt auf.
    da dies dein erster Post in diesem Forum ist kann @Elchdoktor dir gar keine Anweisungen Anregungen gegeben haben!

    Hallo @kumo

    https://discussions.tomtom.com/de/profile/discussions/TomTom_Start 25

    könnte das nicht der gleiche Benutzer sein ? Kann mich ja täuschen, aber....
  • kumo
    kumo Beiträge: 8,529
    Superuser
    bearbeitet Oktober 2019
    In Anbetracht von Punkt 2 / Absatz 2 der Forenregeln zweifle ich daran.

    Da wird jemand alles mögliche versucht haben und ich interpretiere den Post als verzweifelten Aufschrei. Ohne Details wieder einmal ein Fall für die Glaskugel. Mich hat letztlich das Wort 'Anweisungen' gestört. Deshalb mein Post. Wir alle hier versuchen, Anregungen zu geben. Aber Anweisungen?
  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    Allen mir bekannten Anregungen bin ich nachgegangen, und auch eben jetzt waren wieder 'alle Server ausgelastet'.
    Da die Seriennummer Deines Start 25 mit BQ beginnt, wird es von TomTom noch unterstützt. Das ist eine gute Nachricht. :3
    Hier kannst Du das auch selber überprüfen:
    https://de.support.tomtom.com/app/answers/detail/a_id/9518

    Wir können leider nicht wissen, welchen "Anregungen" Du schon nachgegangen bist.
    Wir müssen also versuchen Schritt für Schritt eine Lösung für Dein Problem zu finden.

    Nachfolgend nochmal erklärt was dann meistens hilft wenn die Fehlermeldung "unsere Server sind ausgelastet" kommt.

    Oft reicht es bereits, sich einmal bei MyDrive Connect ab- und wieder anzumelden.
    Falls das noch nicht hilft, dann lösche mal den HOME3 Ordner von MyDrive Connect.

    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe dieses:
    --> Klicke dazu auf das MyDrive Connect-Symbol im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.

    --> Wenn das Programm MyDrive Connect wirklich komplett beendet ist und defintiv auch nicht mehr "im Hintergund läuft", dann Lösche den HOME3 Ordner
    - Gleichzeitig die Tasten "Windows" + R drücken und schreibe dann im Suchfeld: appdata
    - den Ordner Local/TomTom auswählen
    - dort den HOME3 Ordner löschen.
    --> Starte nun den Computer neu. Bitte den PC nicht nur herunterfahren und neu anschalten, sondern explizit den Punkt "neu Starten" im Startmenü wählen.

    --> Mache nun einen Reset am Navi:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange gedrückt bis das Trommelgeräusch ertönt, dann sofort den An/Aus Knopf loslassen

    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und versuche erneut ein Update.

    Ich drücke Dir mal die Daumen, dass das hilft. :)
  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    Tja, auch heute kein Erfolg. Genau diese Anregung hatte ich ja schon x mal durchexerziert ohne Erfolg, dafür mit Frust.
    Weshalb verrätst Du uns denn nicht endlich, was Du sonst noch alles schon versucht hast?
    Auch verrätst Du uns bisher nicht, ob Du vielleicht noch andere Fehlermeldungen erhältst außer "Unsere Server sind derzeit ausgelastet".

    Danach wurdest Du schließlich schon mehrmals gefragt!

    Statt dessen machst Du immer nur vage Andeutungen wie "ich habe einiges andere mehr versucht" oder "Allen mir bekannten Anregungen bin ich nachgegangen".

    Solange Du uns diese schon mehrfach gestellten Fragen nicht beantwortest, wird Dir auch niemand helfen können. Schließlich hat keiner von uns eine funktionierende Glaskugel um hellseherische Fähigkeiten zu entwickeln.

  • Goffy
    Goffy Registered Users Beiträge: 1
    New Seeker
    Siegburger schrieb: »
    Ich hatte jetzt zwei Tage lang das gleiche Problem.
    Reset am Navi und gleichzeitig Ab- und wieder Anmelden bei MyDrive Connect hat geholfen - vielen Dank für den Tipp!

    Super, habe mich nur abgemeldet und dann wieder angemeldet und es hat geklappt.
    Vielen Dank 👍👍👍😎
  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    bearbeitet Oktober 2019
    curl https://sa.services.tomtom.com/csl/users
    curl: (60) SSL certificate problem: self signed certificate in certificate chain


    Gefunden via Logs Files.
    Dieser Eintrag in den Log Files informiert Dich nur darüber, dass Dein Browser beim Zugriff auf die Websiten von TomTom womöglich keine verschlüsselte Datenverbindung aufbauen kann. Das lässt sich leicht beheben, hat aber nichts zu tun mit MyDrive Connect.

    Statt Vermutungen zu schreiben solltest Du lieber das tun, worum Du bereits gebeten wurdest:
    Elchdoktor schrieb: »
    Tja, auch heute kein Erfolg. Genau diese Anregung hatte ich ja schon x mal durchexerziert ohne Erfolg, dafür mit Frust.
    Weshalb verrätst Du uns denn nicht endlich, was Du sonst noch alles schon versucht hast?
    Auch verrätst Du uns bisher nicht, ob Du vielleicht noch andere Fehlermeldungen erhältst außer "Unsere Server sind derzeit ausgelastet".

    Was die Fehlermeldungen betrifft müssten wir wissen, welche Fehlermeldungen Dir in MyDrive Connect angezeigt werden wenn Du Dein Start 25 aktualisieren möchtest . Aber nicht, welche Fehlermeldungen Du in den Logfiles Deines Webbrowsers gefunden hast.

  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    @Tom_Tom_Tom_Start
    Noch eine Bitte beziehungsweise Frage:

    Zeigt Dein Start 25 auf dem Display eine Fehlermeldung an?
    Beispielsweise "Keine Karten gefunden"?

  • moinAlex
    moinAlex Registered Users Beiträge: 1
    Apprentice Seeker
    Moin

    Habe ein go 6000
    Versuche auch schon seit Tagen es zu verbinden mit meinem Konto.
    Komme aber jetzt seit zwei Tagen noch nichtmal zum anmelden durch
    Server überlastet!!
    Manchmal kann ich zum anmelden,angemeldet und wieder drehender kreis
    Oder Server überlastet.
    Jetzt seit 1Stdkurz zum anmelden nach zwei Buchstaben wieder überlastet.
    Was tun??
  • Bembo
    Bembo ZentralschweizBeiträge: 16,864
    Superuser
    Hallo @moinAlex
    herzlich willkommen im Forum wo Benutzer einander Helfen.

    >Die Server sind nicht überlastet.
    Schau mal hier:

    https://discussions.tomtom.com/de/discussion/1119510/ich-bekomme-seit-tagen-die-meldung-server-auselastet-s-beim-downloads-von-updates

    mfg. Bembo
  • oldebe
    oldebe Registered Users Beiträge: 2
    Apprentice Traveler
    Nachtrag zu heute:
    Habe, als meinen Weg, alles, was auch nur irgendwie auf meinem Laptop/PC mit TomTom zu tun hat gelöscht/deinstalliert, dann Lptop/PC neu gestartet und "TomTom MyDrive Connect" neu installiert. Danach eingeschaltetes Navi mit Laptop/PC neu verbunden.....und es hat wieder funtioniert wie es sollte!
  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    bearbeitet Dezember 2019
    @oldebe
    Den Aufwand hättest Du Dir eigentlich sparen können wenn Du gelesen hättest was ich in nachfolgendem Thread geschrieben hatte:
    https://discussions.tomtom.com/de/discussion/1119440/update-gelingt-nicht-angeblich-server-belegt#latest

    In genau diesem Thread hattest Du Dich heute um 16:55 Uhr über die angeblich ausgelasteten Server beklagt, klick.

    Egal, Hauptsache MyDrive Connect funktioniert jetzt wieder wie es soll.

  • Kartenköner
    Kartenköner Registered Users Beiträge: 1,848
    Revered Voyager
    bearbeitet Januar 2020
    Hallo @J-o-k-e-r
    J-o-k-e-r schrieb: »
    Lösung zu "Unsere Server sind derzeit ausgelastet":

    Mydrive connect komplett löschen und neu installieren. Fertig.

    Getestet und für gut befunden :)

    haben Sie auch versucht mit "Abmelden"? Es funktioniert auch. Vorne übrigens waren schon die beide Optionen.

    MfG.
  • hannesd
    hannesd Registered Users Beiträge: 1
    New Seeker
    Hallo Lochfrass!

    Thx, hat geholfen:

    Keine Verbindung zum Server: MyDrive Connect Home3 Ordner löschen:
    1. Trenne das Gerät vom Computer.
    2. Melde dich bei MyDrive Connect ab und schließe dieses:
    Klicke auf das MyDrive Connect-Symbol ( oder ) im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.
    3. Lösche den HOME3 Ordner
    Tasten "Windows" + R drücken, bitte tippe ein: %localappdata%
    den TomTom Ordner auswählen
    den HOME3 Ordner löschen
    4. Setze das Navi zurück:
    Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange bis das Trommelgeräusch ertönt.
    5. Starte MyDrive Connect erneut und melde dich an.
    6. Gerät wieder anstecken
    7. Update starten

    Der Reboot von Windows war bei mir nicht notwendig.
  • Florian870217
    Florian870217 Registered Users Beiträge: 1
    New Traveler
    Hallo zusammen,

    nachdem ich Anfang März so gut wie alles probiert habe;
    - Software löschen und neu installieren
    - vom Mac den Library-Cache löschen
    - das Navi (bis zum Erbrechen) resetet
    und ich schon kurz davor war das Navi aus der Wohnung im 5ten Stock zu schleudern, gab ich dem Ganzen heute nochmal ne Chance.

    Mit dem simplen An-/Abmelden der MyDrive Connect Software hab ich es dann probiert während das Navi aktiv am Computer hing; und jetzt läuft's wieder.

    MfG Florian
  • Kartenköner
    Kartenköner Registered Users Beiträge: 1,848
    Revered Voyager
    Hallo, Florian870217
    Florian870217 schrieb: »
    Hallo zusammen,

    nachdem ich Anfang März so gut wie alles probiert habe;
    - Software löschen und neu installieren
    - vom Mac den Library-Cache löschen
    - das Navi (bis zum Erbrechen) resetet
    und ich schon kurz davor war das Navi aus der Wohnung im 5ten Stock zu schleudern, gab ich dem Ganzen heute nochmal ne Chance.

    Mit dem simplen An-/Abmelden der MyDrive Connect Software hab ich es dann probiert während das Navi aktiv am Computer hing; und jetzt läuft's wieder.

    MfG Florian

    Lustig ist das mit dem fünften Stock. Ich wohne auf dem erstem, unten in Garage bereit war fünf Kilo Vorschlaghammer

    MfG.
  • Bembo
    Bembo ZentralschweizBeiträge: 16,864
    Superuser
    Florian870217 schrieb: »
    Hallo zusammen,

    nachdem ich Anfang März so gut wie alles probiert habe;
    - Software löschen und neu installieren
    - vom Mac den Library-Cache löschen
    - das Navi (bis zum Erbrechen) resetet
    und ich schon kurz davor war das Navi aus der Wohnung im 5ten Stock zu schleudern, gab ich dem Ganzen heute nochmal ne Chance.

    Mit dem simplen An-/Abmelden der MyDrive Connect Software hab ich es dann probiert während das Navi aktiv am Computer hing; und jetzt läuft's wieder.

    MfG Florian

    Manchmal braucht es sehr viel Geduld, mit unseren Navis.
    lg. Bembo
  • moTmoT62
    moTmoT62 Registered Users Beiträge: 1
    New Seeker
    Hallo,

    habe an Justyna die log.txt gesandt. Bei mir zeigt es trotz aller durchgeführten Angaben weiter unten immer wieder nur die derzeitige Serverüberlastung an. Würde mich freuen, wenn es eine Lösung gäbe.

    Schon mal herzlichen Danke und Gruß
  • Elchdoktor
    Elchdoktor Registered Users Beiträge: 2,372
    Revered Voyager
    bearbeitet Mai 2020
    Hallo @moTmoT62 und willkommen im Benutzerforum von TomTom.
    moTmoT62 schrieb: »
    Bei mir zeigt es trotz aller durchgeführten Angaben weiter unten immer wieder nur die derzeitige Serverüberlastung an.
    Was genau meinst Du mit dem von mir fett markierten Teil Deines Beitrages?

    Hast Du schon den Lösungsvorschlag versucht, der auf einer der vorigen Seiten dieses Thread steht? Hier nochmal der Lösungsvorschlag:

    Die Update-Server sind NICHT ausgelastet oder überlastet!

    Falls MyDrive Connect trotzdem behauptet, dass die Server ausgelastet seien, dann reicht es oft bereits, sich einmal bei MyDrive Connect ab- und wieder anzumelden. Diese Möglichkeit zum Abmelden befindet sich oben rechts im Programmfenster von MyDrive Connect, siehe nachfolgenden Screenshot:

    a5dlhgi1af6e.jpg

    Falls das noch nicht hilft, dann lösche mal den HOME3 Ordner von MyDrive Connect.

    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und danach schließe das Programm:
    --> Klicke dazu auf das MyDrive Connect-Symbol im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.

    --> Lösche den HOME3 Ordner
    - Gleichzeitig die Tasten "Windows" + R drücken und schreibe dann im Suchfeld: appdata
    - den Ordner Local/TomTom auswählen
    - dort den HOME3 Ordner löschen.
    --> Starte nun den Computer neu. Bitte den PC nicht nur herunterfahren und neu anschalten, sondern explizit den Punkt "neu Starten" im Startmenü wählen.

    --> Mache nun einen "Trommelreset" am Navi:
    - Dazu halte den An/Aus Knopf des eingeschalteten Navis so lange gedrückt bis das Trommelgeräusch ertönt, erst dann den An/Aus Knopf loslassen.

    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und versuche erneut ein Update.

  • Roadrunner1402
    Roadrunner1402 Registered Users Beiträge: 1
    New Seeker
    Das kommt jetzt spät, aber es kommt:
    Seit gut einem dreiviertel Jahr hatte ich auch stets die Meldung "server ausgelastet".
    Die im Netz zu findene Telefonnummer zum Kundendienst existiert scheinbar nicht mehr.
    Ich war beim Start von My drive connect stets automatisch angemeldet.
    Nie wäre ich auf die Idee gekommen das es daran liegen könnte.
    Als ich jedoch in meinen Kontodaten rumgespielt habe meldete ich mich wohl irgendwie ab.
    Also neu anmelden......und siehe da:
    Das Gerät wurde sofort aktualisiert und ich kann auch alles wieder runterladen und installieren, wie es sein soll.
    Also einfach mal ab- und wieder anmelden, dann könnte das "Problem" mit den "ausgelasteten servern" behoben sein.
    Ich hoffe ich konnte noch dem Einen, oder Anderen helfen, bevor er sein Tomtom anndie Wand backt. ;)
    In diesem Sinne allen weiterhin viele schrottfreie Flüge gewünscht....
  • Bembo
    Bembo ZentralschweizBeiträge: 16,864
    Superuser
    bearbeitet November 2020
    Hallo @Roadrunner1402
    Ja bei TomTom bekommt man kein Tel Support mehr.
    Unter Kontakt unten links am Bildschirm findet man den Support>Chat. Wo man während der Bürozeit Hilfe erhält.
    Das wegen dem Server ausgelastet ist ein blöder Fehler.
    Es kann sicher mal vorkommen das Wartung gemacht werden muss.
    So wie du es beschrieben hast kann es tatsächlich Helfen. Auch ein Reset, Navi am PC angeschlossen schadet nicht.
    mfg. Bembo