Unsere Server sind derzeit ausgelastet

Rita 123456
Rita 123456 Registered Users Beiträge: 1
New Traveler
bearbeitet März 2019 in MyDrive Connect
Ich versuche das alte TOMTOM meiner Eltern upzudaten und bekomme immer folgende Meldung
"Unsere Server sind derzeit ausgelastet"
Model: 4EN42 Z1230
SN: AP.........(Bitte hier keine persönlichen Daten posten. )

Was kann ich tun?

Beste Antworten

  • Rbbie74
    Rbbie74 Registered Users Beiträge: 2
    Apprentice Seeker
    Antwort ✓
    Danke nochmal für deine Hilfe!! Habe das noch zweimal probiert und jetzt hat es funktioniert!! Danke nochmal !!
  • ArWö
    ArWö Registered Users Beiträge: 3
    New Seeker
    Antwort ✓
    Habe es nach dem dritten Anlauf geschafft ....
  • Lochfrass
    Lochfrass Beiträge: 17,772
    Superuser
    Antwort ✓
    Schau mal in diesen Thread dort gab es schon verschiedene lösungen.
    https://discussions.tomtom.com/de/discussion/1100055/unsere-server-sind-derzeit-ausgelastet#latest
«13456718

Antworten

  • Dirk Kraft
    Dirk Kraft Registered Users Beiträge: 1
    Apprentice Traveler
    bearbeitet März 2019
    Hallo liebes TOM Tom Team,
    ich habe hier schon mehrere Navigationssysteme für Kunden aktualisiert. Doch jetzt gibt es bei einem Gerät immer die Meldung Server sind ausgelastet.
    Ich habe die Vermutung das das Gerät schonmal registriert war. Was kann ich Tun.
    Das Gerät ist ein Tom Tom Start. Gerät BL6131K02683 (0) (22.1)
    SN BL......
    Model 4EN52Z1230

    Wie bekomme ich es aktualisiert.
    Danke für die Hilfe
  • Julian
    Julian Retired TomTom Employee Beiträge: 2,158 Retired Community Managers and Staff
    Hallo zusammen,

    vielen Dank für Eure Meldungen, tut mir Leid zu hören dass Ihr dieses Problem beobachten müsst. :(

    Ich habe Eure Geräte nun manuell registriert, das Problem wurde dadurch behoben.

    Gruß

    Julian
  • backenstoss
    backenstoss Registered Users Beiträge: 0
    New Traveler
    bearbeitet Januar 2019
    Hallo zusammen, wollte die aktuelle Europakarte herunterladen, leider kommt immer die Meldung "Unsere Server sind derzeit ausgelastet". Meine Seriennummer: QL6343K02205. Kann mir da jemand helfen? lg Matthias'.
  • Voyager1954
    Voyager1954 Registered Users Beiträge: 3,366
    Revered Voyager
    Von den anwesenden Nutzern keiner . Der Support von TT ist um die Zeit noch nicht besetzt . Daher später anrufen und um Klärung bitten
  • adamk
    adamk Registered Users Beiträge: 0
    Apprentice Seeker
    Vermutlich wird gerade die neuste 9.95 auf Server aufgesetzt. Der Muster ist seit Jahren gleich, eine neue Version vom MyDrive, dann Server nicht verfügbar, dann die Karte ist da.
  • Julian
    Julian Retired TomTom Employee Beiträge: 2,158 Retired Community Managers and Staff
    Hi,

    dieses Problem wurde anscheinend davon verursacht, dass dieses Gerät eine sehr alte Software installiert hat. Dies ist normalerweise kein Problem, aktuell führt dies aber zu Problemen bei der Registrierung eines Gerätes.

    Ich habe das Gerät nun manuell registriert, kannst Du mal testen ob die Aktualisierungen nun angeboten werden?

    Tip: Lade zuerst nur die Anwendungsaktualisierung (Navkit 17.200) herunter, bevor Du die Karten usw. aktualisierst.

    Gruß

    Julian
  • bk-elle
    bk-elle Registered Users Beiträge: 3
    Apprentice Seeker
    Hallo, ich habe das selbe Problem mit einem TomTom Start 25
    Seriennummer BL6322A90377
    @Julian, kannst Du mir auch helfen ?
  • Julian
    Julian Retired TomTom Employee Beiträge: 2,158 Retired Community Managers and Staff
    Hi bk-elle,

    Ich habe das Problem für Dich behoben, die Fehlermeldung sollte nicht mehr angezeigt werden. :)

    Gruß

    Julian
  • Bikerboy
    Bikerboy Registered Users Beiträge: 1
    Apprentice Seeker
    Hallo! Will mein Navi zum aktualisieren anmelden. Bekomme immer die Meldung "Server ausgelastet"
    Modell 4EN42 Z1230 AP............ Warum geht das nicht? Mit meinen anderen Navis hat das immer ohne Probleme geklappt.
  • Pakami
    Pakami Registered Users Beiträge: 1
    Apprentice Traveler
    Ich schließe mich an, immer heißt es nur dass die Server derzeit ausgelastet sind.
    Modell: 4EH400104
    SNR: AI54.........

    Bitte dringend um Hilfe ;-)
  • Justyna
    Justyna Administrators Beiträge: 6,409
    Moderator
    Hallo Pakami,

    Ich habe Dein Navi registriert, versuch es bitte jetzt zu aktualisieren.

    Gruß,

    Justyna
  • Multi-Treiber
    Multi-Treiber Registered Users Beiträge: 3
    Apprentice Traveler
    Hallo,
    ich versuche seit 3 Tagen mein GO 5100 World Serien Nr. QR............... zu Aktualisieren. Bis 100 % fuktioniert es und danach wird immer geschrieben das die Server ausgelastet sind oder das ein Fehler aufgetreten ist.
    Brauche dringend Hilfe, weil ich mit dem Navi in ein paar Tagen in den Urlaub will und jetzt sich keine Karten auf dem Navi befinden, das heisst es funtioniert zur Zeit nicht mehr.

    Gruß Frank
  • JimBeau
    JimBeau Registered Users Beiträge: 2
    Apprentice Traveler
    Bei mir das Gleiche, könnten Sie bitte auch meine Seriennummer registrieren?

    Model: 4EN42 Z1230

    SN: AY..................

    Danke !
  • Justyna
    Justyna Administrators Beiträge: 6,409
    Moderator
    Hallo Multi-Treiber und JimBeau,

    Versucht bitte jetzt, ich hoffe, es funktioniert:)

    Gruß,

    Justyna
  • JimBeau
    JimBeau Registered Users Beiträge: 2
    Apprentice Traveler
    Hi Justyna,

    funktioniert! Danke für die super schnelle Hilfe!
  • Mulle
    Mulle Registered Users Beiträge: 1
    Apprentice Traveler
    Hallo,
    ich habe mit meinem neuen Start20 auch das Problem.... an den Laptop angeschlossen, er beginnt auch gleich mit Updates - irgendwann ist dann allerdings der Server ausgelastet und es sollen irgendwelche Karten repariert werden.... komme einfach nicht weiter
    Seriennr. AY...............
    Könnt ihr mir hier bitte helfen.
    Vielen Dank!
  • lonesomeRider
    lonesomeRider Beiträge: 6,505
    Superuser
    Was denn jetzt? :-)
    "Keine Karte vorhanden" oder "Server ausgelastet"? :-)
  • Justyna
    Justyna Administrators Beiträge: 6,409
    Moderator
    Hallo Mulle,

    Ich habe Dein Start von Deinem Konto entkoppelt, lasse bitte es nun mit Deiner Mailadresse verknüpfen.
    Ich hoffe, dass das Problem behoben wurde.

    Gruß,

    Justyna
  • Detlef45
    Detlef45 Registered Users Beiträge: 2
    Apprentice Traveler
    Hallo Justyna,
    ich hoffe inständig, dass Du auch mir helfen kannst! Vor einigen Wochen hat mich ein Freund wieder mal gebeten, die Karte seines Start 20 (AY4303A93676) zu aktualisieren. Ich hatte ihm schon mal geholfen, weil es ihm zu kompliziert war, da klappte es auch ohne Probleme. Inzwischen habe ich gefühlte 50 Versuche hinter mir. Nach etwa 20 hatte ich den Eindruck, dass der interne Speicherplatz für die komplette Europa-Karte nicht ausreicht, die Installation einer Teilkarte war mir nämlich sogar einmal gelungen. Darauf habe ich dem Gerät eine nagelneue Micro-SD-Card (SanDisk 16 GB) spendiert. Die wurde auch brav erkannt und auf Anfrage formatiert. Ihre Größe wird in MyDriveConnect korrekt angezeigt, aber ich komme trotzdem nicht weiter. Ich habe alles probiert: Reparieren, Deinstallieren, auf SD-Card installieren, in jeder nur möglichen Reihenfolge, keine Chance!
    Leider muss ich jedes Mal eine Stunde und 5 Minuten warten, bevor dann eine der aus dem Forum bekannten Fehlermeldungen kommt (Server unerreichbar, Problem mit der Karte usw). Das tötet einem wirklich den letzten Nerv!
  • Detlef45
    Detlef45 Registered Users Beiträge: 2
    Apprentice Traveler
    Es geschehen noch Wunder! Kurz nachdem ich obigen Hilferuf gepostet hatte, fand ich – per Zufall – in der Taskleiste unten das Icon, das den Zugriff auf die Einstellungen erlaubt. Dort das Häkchen an „Updates auf meinen Computer herunterladen“ (empfohlen, aber von mir nie geändert!) und versuchsweise (weil hier im Forum auch genannt) eine .xml-Datei im Cache gelöscht. Danach startete die Update-Prozedur, wobei ich glaube, aus der Button-Beschriftung „Reparieren“ sei so etwas wie „Auf SD-Card installieren“ geworden, bin aber nicht sicher, da das nur ganz kurz angezeigt wurde. Jedenfalls war anschließend die vollständige Europa-Karte auf dem Gerät, und das sogar zweimal (intern und auf SD-Card), so dass ich den externen Speicher wieder entfernen konnte. Übrigens: Ich beschreibe dies nur deswegen so ausführlich, damit andere Leidgeprüfte evtl. schneller zum Ziel kommen.
  • WernerE
    WernerE Registered Users Beiträge: 1
    Apprentice Traveler
    Wenn ich MyDriveConnect wiederholt starte und versuche mich anzumelden erscheint nur "Unsere Server sind derzeit ausgelastet".
    Bitte entsprechende Server bereit stellen und die Anmeldung wieder ermöglichen.

    Danke.
  • Justyna
    Justyna Administrators Beiträge: 6,409
    Moderator
    Hallo WernerE,

    Versuch mal bitte jetzt Dein Navi zu verknüpfen.
    Hoffe, dass es wieder funktioniert:)

    Gruß,

    Justyna
  • Rita_S
    Rita_S Registered Users Beiträge: 4
    Master Traveler
    Hallo,
    auch ich kann nicht aktualisieren, da "Unsere Server sind derzeit ausgelastet".
    Das Problem scheint noch immer zu bestehen ... ?!
    SN: VK.............
    Jetzt schon Danke für die Hilfe!
  • Trend43
    Trend43 Beiträge: 5,356
    Superuser
    Moin,

    bei mir funktioniert MyDrive Connect momentan einwandfrei! Kein Problem mit dem Server ...

    Gruß Trend
  • Bembo
    Bembo ZentralschweizBeiträge: 16,864
    Superuser
    Kann ich bestätigen. Kein Problem mit dem Server.
    mfg. Bembo