GO 6200 - TomTom-Dienste vorübergehend nicht erreichbar — TomTom Community

GO 6200 - TomTom-Dienste vorübergehend nicht erreichbar

JörgiSJörgiS Beiträge: 5 [Master Traveler]
Hallo zusammen !
Ich habe mir ein TomTom Navi 6200 mit WiFi zugelegt, damit ich Staus umfahren kann.
Der Verkehrsinfo Dienst ist aktiviert, doch sind im Display die Autos immer mit einem "X" versehen,
so dass keine Verkehrsinformationen zur Verfügung stehen.
Wenn ich auf dem Navi auf "?" und dann auf Verkehrsinfo klicke, erscheint immer nur die Nachricht:
"TomTom-Dienste sind vorübergehend nicht verfügbar.Bitte versuchen Sie es später noch einmal".
Seit der Anschaffung, vor ca. 3 Wochen habe ich das Problem, habe aber bisher nicht geschafft mich früher um Hilfe zu kümmern. Doch immerwieder fahre ich in Staus hinein - dafür brauche ich kein so teures Navi.
Kann mir jemand helfen bzw. mache ich was falsch ?
Vielen Dank bereits jetzt für eure Unterstützung.
LG
JörgiS

Kommentare

  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Hallo JörgiS
    Wilkommen im Forum wo sich User gegenseitig helfen.

    Verwendest du ein Passwort mit sonderzeichen wie zb +&%$§ oder ähnliche bzw. Umlaute wie ÄÖÜ?
  • JörgiSJörgiS Beiträge: 5 [Master Traveler]
    Nein, verwende keine Sonderzeichen, weder im Namen noch im Passwort.
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Das heist wennn ich deinen Eingangsthread lese, dann hat es noch nie richtig funktioniert?
    Moglicherweise hilft ein Trommelreset.
    Trommelreset: Wenn das Gerät eingeschaltet ist, den Einschaltknopf gedrückt halten bis das Navi mit dem Trommelgeräusch neu startet. Erst nach dem Trommelgeräusch die Taste los lassen.
    Oder das Gerät auf Werkseinstellungen zurücksetzen.
    Wenn es sich dann noch nicht bessert kann nur der Support helfen.
    Kontakt:
    Deutschland: 069 663 08 012 Mo - Fr: 09.00 - 17.30 Uhr Bis Nav3 und Einkäufe
    Deutschland: 069 6680 0915 Mo - Fr: 09.00 - 17.30 Uhr
    Österreich: 0810 102 557 Mo - Fr: 09.00 - 17.30 Uhr
    Schweiz: 0844 0000 16 Mo - Fr: 09.00 - 17.30 Uhr
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Mir fällt gerade noch ein: Die Informationsfreigabe hast du bei Einrichtung aktiviert?
    Menü/Einstellungen/System/Ihre Informationen und Datenschutz

    Für Tomtom-Dienste meinen Standort und die eingegebenen Daten verwenden muss aktiv sein
  • JörgiSJörgiS Beiträge: 5 [Master Traveler]
    Ja, ich habe 5 mal den Trommelreset durchgeführt und 2 mal auf Werkseinstellung zurückgesetzt. Auch die Informationsfreigaben inklusive Unterstützung für Verbesserungen habe ich aktiviert.
    Vielen Dank für die Support-Nummern, werde es ab Montag versuchen und hoffe nicht in eine unendliche Anrufschleife zu kommen, wie z.B. bei der Telekom ;)
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Falls du dort gar nicht weiter kommst melde dich hier wieder. Manchmal können einen die Moderatoren des Forums auch weiter helfen.
    Aber jetzt genießen die auch ihr Wochenende.
    Es währe lieb wenn du hier eine Rückmeldung gibst.
  • JörgiSJörgiS Beiträge: 5 [Master Traveler]
    Alles klar, mache ich auf jeden Fall. Schönes Wochenende und Danke für deine Bemühungen.
  • JörgiSJörgiS Beiträge: 5 [Master Traveler]
    Hallo Zusammen.
    Habe heute mit der Service-Hotline gesprochen. Bei mir lag ein Fehler im System vor, den der Service-Mitarbeiter über meine email-Adresse sofort behoben hat. Dieser Fehler ist selten, kann jeoch, wie man hört, vorkommen.
    Daher an alle die das gleiche Problem haben - die Service Hotline anrufen.
    Tel.: 069 6680 0915 Mo.-Fr. 09.00 - 16.25 Uhr, (nicht bis 17.30 Uhr)
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Spper das es wieder funktioniert und lieben Dank für die Rückmeldung und den hinweis auf die geänderten Zeiten:$
  • sebblsebbl Beiträge: 4 [Apprentice Traveler]
    Hallo zusammen,
    ich habe das selbe Problem mit meinem neuen GO 6200, allerdings nicht mit den Verkehrs- sondern mit den Radardaten. Unter System Info zeigt mir das Gerät bei beiden Punkten "Aktiviert an. Bei Verkehrsinfo dann, dass ich ein lebenslanges Abo habe. Bei den Radarkamera-Updates steht, dass die TomTom-Dienste vorübergehend nicht verfügbar sind.

    Ein Trommelreset sowie ein Werksreset haben nicht geholfen. Soll ich die Hotline anrufen oder gibt es noch etwas, das ich tun kann oder sollte?
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Da musst du die Hotline anrufen!
  • Trend43Trend43 Beiträge: 5,356 Superuser
    TT-Support:

    Deutschland: 069 6680 0915 Mo - Fr: 09.00 - 16.25 Uhr
    Österreich: 0810 102 557 Mo - Fr: 09.00 - 16.25 Uhr
    Schweiz: 0844 0000 16 Mo - Fr: 09.00 - 16.25 Uhr
  • sebblsebbl Beiträge: 4 [Apprentice Traveler]
    Danke Dir für die schnelle Antwort. Das werde ich tun und dann hier nochmal Feedback geben.
  • sebblsebbl Beiträge: 4 [Apprentice Traveler]
    Hallo nochmal,

    wie versprochen, hier das Feedback: Ich habe eben mit dem TomTom-Support telefoniert. Offenbar gab es einen Fehler im Konto, der von der Mitarbeiterin schnell behoben wurde.

    Nach einem Trommelreset hat mein Gerät ein Radar-Kamera Update (4,x MB) geladen und ich kann über das Menü auch Kameras melden. Im o. g. Menü unter System -> Info steht jetzt auch bei den Radarkameras, dass ich das "Lebenslang"-Abonnement habe. Vielen Dank für eure Hilfe und den Support.
  • karatas1999karatas1999 Beiträge: 3 [Apprentice Traveler]
    Hallo liebe Leute, das gleiche Problem hatte ich auch.
    Meine Lösung:
    Falls an deinem Rechner MyDrive noch nicht installiert ist:
    1- TomTom MyDrive downloaden und am PC installieren.
    2- Benutzer anlegen.
    3- Go 6200 Wifi über USB mit dem Pc verbinden.
    4- Ihr müsst dann nichts mehr machen!! Nur Warten bis die Meldung am Bildschirm erscheint (siehe unten)
    5- Dann das Gerät wieder vom Pc trennen.
    6- WLAn einrichten ( am schnellsten mit WPS taste) und dann kann man problemlos Karten downloaden und etc.
    Falls ihr eine TomTom-Konto habt und breits TomTom MyDrive am PC installiert habt, dann braucht ihr die ersten Schritte nicht. Bitte beginnt mit dem Punkt 3.
    In diesem Fall könnt ihr einfach TomTom MyDrive starten und dann das neue Gerät über USB mit dem PC verbinden. Wartet nur kurz bis die Meldung erscheint, dass man ehe alles über WLAn machen kann. Das bedeutet : dein Gerät mit TomTom server erfolgreich verbunden. Also du brauchst in dein TomTom Go weder Benutzername noch dein Passwort eintippseln!! Da das über USB schon AUTOMATISCH erledigt wurde.
    Anderenfalls nicht mehr herum tun sondern einfach TomTom anrufen.
    Das wäre meine Empfehlung.
    LG
    Taner
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0