Kondenswasser — TomTom Community

Kondenswasser

ZufuZufu Beiträge: 2 [Apprentice Traveler]
Guten Tag zusammen
hab jetzt nach einer Regenfahrt auch das Problem mit beschlagen des Displays.
Habe dem Kundendienst geschrieben, wie lange dauert es normalerweise bis eine Antwort kommt?
Gruss
Marco
«1

Kommentare

  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Hallo,
    hättest dich besser zuerst hier gemeldet... das wäre erfahrungsgemäß dann schneller gegangen...
  • JustynaJustyna Beiträge: 3,417 TomTom Moderator
    Hallo Zufu,

    Es tut mir leid zu hören, dass das Display bei Deinem Rider auch beschlagen ist.

    Ich erstelle Dir gleich den Reparaturauftrag, sobald Du mir Deine Lieferadresse per Mail zuschickst.

    Prüfe bitte Deinen Posteingang nach:)

    Gruß,

    Justyna
  • ZufuZufu Beiträge: 2 [Apprentice Traveler]
    Danke
    habe ich gemacht :-)
  • Twix 400Twix 400 Beiträge: 9 [Legendary Explorer]
    Leztes Jahr habei ich mir das Rider 400 gekauft und bin ein paar mal bei leichtem Regen gefahren. War soweit o.k., nur die Streckenwahl hat machmal genervt und dass sich die Displayausrichtung dauernd ändert.
    Letzte Woch war ich in Bologna, wo es 38 Grad hatte und sehr schwül war. Das hat das Rider nicht verkraftet, das Display ist seitdem beschlagen und reagiert auch nicht mehr auf Berührungen - egal wie fest man drauf drückt.
    Wenn man es übernacht ausgeschalten lässt, kann mam morgens ein paar Eingaben machen. Kurze Zeit später beschlägt das Display wieder und es ist vorbei mit der Bedienung.
    Ich weiß nicht, ob ich den Kaufbeleg noch finde, muss zuhause mal nachschauen. Wenn nicht, muss ich das Gerät dann in die Tonne werfen?
  • Voyager1954Voyager1954 Beiträge: 3,270 [Revered Pioneer]
    Warum in die Tonne werfen ?2. Jahre Garantie ab Kaufdatum.Der Support ist ab Montag wieder telefonisch zu erreichen.
  • Twix 400Twix 400 Beiträge: 9 [Legendary Explorer]
    Was aber, wenn ich den Kaufbeleg nicht mehr habe? Kann man das Gerät auch aufschrauben und selbst eine Reparatur versuchen?
  • kumokumo Beiträge: 5,958 Superusers
    TomTom könnte anhand der Seriennummer vielleicht das Herstelldatum ermitteln.
    So wäre das Garantieersuchen glaubhaft zu machen.
  • AmaryllesAmarylles Beiträge: 174 [Renowned Trailblazer]
    Hallo,

    Bloß nicht selber dran rumschrauben! Der Fehler ist Tomtom bekannt und so wie ich hier immer lese, wird sich Tomtom am Montag sicher bei Dir melden und Dir eine für Dich kostenlose Reparatur anbieten, solange Du nicht selber dran herumgeschraubt hast und es sich um diesen bekannten Fehler handelt. Dann hast Du in 10 Tagen Dein repariertes Gerät wieder.
  • Twix 400Twix 400 Beiträge: 9 [Legendary Explorer]
    Meinen Kaufbeleg habe ich gefunden. Ich fahre jetzt zum Händler, wo ich das Gerät gekauft habe. Gerne hätte ich noch meine aufgezeichneten Routen und POIs gesichert. Wie kann ich die Routen ohne funktionierenden Touchscreen exportieren?
  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Routenexport ohne Display: leider gar nicht...
  • Twix 400Twix 400 Beiträge: 9 [Legendary Explorer]
    Komme gerade vom Media Markt und bin überrascht vom Service. Die Dame hat alles genau aufgenommen, Reparaturzeit nach ihrer Prognose ca. 14 Tage. Auf die Frage nach einem Leihgerät für die Zeit hat sie mich an die Fachabteilung verwiesen, und von denen habe ich ein nagelneues Zumo 345 bekommen, das ich 3 Wochen behalten darf. Ist zwar lästig, dass ich eine neue Halterung montieren muss, dafür kann ich die Geräte jetzt direkt vergleichen.
  • Herzogin690Herzogin690 Beiträge: 4 [Master Traveler]
    Hallo, ich habe seit gestern auch das Problem mit Kondenswasser im Display. Ich kann überhaupt nichts mehr eingeben. Am 27.08.2015 habe ich mein TomTomRider400 bei POLO gekauft. Heute habe ich den Kundenservice von TomTom angeschrieben, reicht das aus oder sollte ich noch etwas beachten?
    Ein Ersatzgerät wäre super, wollte in den Schwarzwald fahren...
  • Voyager1954Voyager1954 Beiträge: 3,270 [Revered Pioneer]
    Für ein Ersatzgerät ist für die Zeit der Reparatur Polo zuständig.Wende dich bitte an Polo .
  • TwixTwix Beiträge: 111 [Renowned Wayfarer]
    Moin!
    lonesomeRider schrieb:
    hättest dich besser zuerst hier gemeldet... das wäre erfahrungsgemäß dann schneller gegangen...

    Ich weiß, dass bei Kondenswasser ausgetauscht wird, aber aufgemuntert durch lonesomeRider stelle ich einfach mal hier ein Bild ein und gucke, ob jemand mit mir Kontakt aufnimmt :8

    c6dd1379-f36b-4aee-85ed-d3c3f1db0f6a.jpg

    Voyager1954 schrieb:
    Für ein Ersatzgerät ist für die Zeit der Reparatur Polo zuständig.Wende dich bitte an Polo .

    Ach?! Und da ich direkt bei TT gekauft habe, bekomme ich auch von TT ein "Leihgerät"?

    Viele Grüße
  • Voyager1954Voyager1954 Beiträge: 3,270 [Revered Pioneer]
    von TT gibt es eine RMA
  • hamsterlangehamsterlange Beiträge: 716 Superuser
    Moin, moin Twix
    auf deinem Foto sieht e so aus, als wenn du eine Schutzfolie oder Panzerglasauf dem Display hast.
    Bist du dir sicher, dass das Kondenswasser unter dem Display ist und nicht nur zwischen Display und Schutzfolie?
  • TwixTwix Beiträge: 111 [Renowned Wayfarer]
    Moin Hamsterlange,

    da sagst Du was. Glaube ich zwar nicht, aber sicherheitshalber werde ich das noch mal testen. Melde mich dazu dann noch mal.

    Danke für den Hinweis.

    Viele Grüße.
  • peternpetern Beiträge: 26 [Master Explorer]
    Hallo Julian

    ich habe zwei Rider 400 und beide scheinen das "Bildschirmverklebeproblem" zu haben.

    der erste Rider 400 (KD3165F.....) war schon öfters nass und zieht nun heftig Wasser (Bild) im Moment ist es unbenutzbar denn der Touchscreen reagiert nicht. Wird vermutlich aber wieder wenn der Rider wieder trocken ist. Kondenswasser hatte ich letztes Jahr schon mal, aber das trocknete wieder weshalb ich die Garantiefrist verpasst hab (Gekauft 9.5.2015). Der Bildschirm gibt bei leichtem Druck auf die untere Bildschirmhälfte etwa einen Millimeter nach.

    der zweite Rider 400 (KD6245K.....) benutze ich hauptsächlich im Auto, bei Moppedfahrten blieb bei dem heftiger Regen bisher aus. entsprechend hatte ich bei dem noch nie Kondenswasserprobleme. Allerdings habe ich nun bei der Prüfung festgestellt, dass auch hier das Bildschirmglas bei leichtem Druck etwa einen halben Millimeter nachgibt. Vermutlich wird auch dieses Rider Wasser ziehen. Dieses müsste noch unter Garantie sein (gekauft 21.11.2015)


    Was ist zu tun?
  • 123-TOMTOM-123123-TOMTOM-123 Beiträge: 14 [Master Explorer]
    Hallo zusammen,
    habe das selbe Problem. Bin schon sehr häufig im Regen gefahren, bisher ohne Problem. Gestern habe ich das gleiche Problem, wie alle anderen hier in der Diskussion. Scheint ein Produktionsfehler zu sein.

    Wie gehe ich mit dem Problem am besten um?

    Herzliche Grüße
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hallo zusammen,

    Danke für Eure Kommentare, tut mir Leid zu hören dass Ihr von diesem Problem betroffen seid. :(

    Generell:

    Wir haben in der Vergangenheit einen Anstieg der Reparaturanfragen zu diesem Thema beobachtet. Wir haben entsprechend gehandelt, wodurch es mittlerweile deutlich weniger Geräte eingesendet werden müssen. Unser Kundendienst wurde darüber informiert und ist bereit Ausnahmen im Bezug auf die Behandlung innerhalb (bzw. außerhalb) der Garantieperiode zu machen.

    Unser Reparaturcenter kann in der Tat anhand der Seriennummer ungefähr einschätzen wie alt das Gerät ist. In diesem Fall kann nach einer Rechnung gefragt werden, aber wie bereits gesagt sind wir in dieser Hinsicht kulant, da das Problem bekannt ist.

    Für diejenigen, die Ihr Problem hier gemeldet haben: Ich werde Eure Angaben an den Kundendienst weiterleiten, sodass meine Kollegen Euch einen Reparaturauftrag erstellen können. Ihr werdet per Email kontaktiert werden.

    Bei Fragen oder Problemen helfe ich Euch gerne weiter!

    Gruß

    Julian
  • Herzogin690Herzogin690 Beiträge: 4 [Master Traveler]
    Hallo, ich habe am 17.08.17 mit dem Kundenservice gesprochen und eine sehr zügige Antwort erhalten. Mein Rider 400 hat Kondenswasser nach einer Regenfahrt und ließ sich nicht mehr bedienen. Am 25.08.15 gekauft. Ein Vorschlag war es einzusenden, jedoch bekomme ich kein Ersatzgerät. Daher habe ich mich entscheiden, es über POLO Motorradstore einsenden zu lassen und habe einen Ersatz erhalten. Auch die Verkäufer im Store haben das Kondenswasser gesehen. Jetzt bekomme ich gestern einen Anruf, dass ich das Gerät abholen könnte, da TomTom nichts feststellen konnte? Dies bedeutet wieder eine Regenfahrt und eine nicht funktionsfähiges Navi? Das ist nicht ihr Ernst? Ich habe Bilder gemacht, die aus dem Store nicht eingefordert wurden, da sie es ja selbst gesehen hatten. Ich habe zusätzlich die Referenz-Nummer: 170814-000391 mit gesandt. Wie soll es jetzt weiter gehen? Gruß
  • RolfoRolfo Beiträge: 55 [Master Explorer]
    Mein TT Rider 400 wurde ja bereits einmal getauscht. In diesem Urlaub hat er im Regen durchaus normal funktioniert, es zeigt sich jedoch (nachdem ich aus einem kalten in eine wärmere Gegend kam: Mummelsee/Schwarzwald = 10 Grad, weiter unten Richtung Offenburg: 18 Grad) dass sich Kondenswasser hinterm Display niederschlägt. Dieses verschwindet jedoch nach einiger Zeit Fahrt in der Sonne und das Gerät funktioniert völlig normal. Da die Garantie abgelaufen sein dürfte werde ich das Problem erst mal aussitzen - aber wenn man so nachliest tritt es auch bei neuen TT Rider-Modellen auf?
  • TwixTwix Beiträge: 111 [Renowned Wayfarer]
    Moin!
    hamsterlange schrieb:
    Moin, moin Twix
    auf deinem Foto sieht e so aus, als wenn du eine Schutzfolie oder Panzerglasauf dem Display hast.
    Bist du dir sicher, dass das Kondenswasser unter dem Display ist und nicht nur zwischen Display und Schutzfolie?

    Hierzu wollte ich mich immer noch gemeldet haben: Es sieht tatsächlich so aus, dass es die Displayschutzfolie war, unter der sich das Kondenswasser gesammelt hatte. Die habe ich ausgetauscht und seit dem keine Probleme mehr, bin allerdings auch wenig unterwegs gewesen. Ich werde das ganz in zwei Wochen noch einmal beobachten, da bin ich noch mal auf Tour, und bei dem Wetter gehe ich davon aus, dass es nicht nur trocken bleibt.

    @Justyna: Daher habe ich auch nicht auf den "TomTom Kundendienst" reagiert, da es, so sieht es im Moment aus, nichts zu reparieren gibt. Trotzdem vielen Dank.

    Viele Grüße
  • Twix 400Twix 400 Beiträge: 9 [Legendary Explorer]
    Twix 400 schrieb:
    Komme gerade vom Media Markt und bin überrascht vom Service. Die Dame hat alles genau aufgenommen, Reparaturzeit nach ihrer Prognose ca. 14 Tage. Auf die Frage nach einem Leihgerät für die Zeit hat sie mich an die Fachabteilung verwiesen, und von denen habe ich ein nagelneues Zumo 345 bekommen, das ich 3 Wochen behalten darf. Ist zwar lästig, dass ich eine neue Halterung montieren muss, dafür kann ich die Geräte jetzt direkt vergleichen.
    Das neue Gerät zeigte bei einer Fahrt im Oktober bei Sonnenschein die gleichen Flecken, wenn auch nicht so stark. Jetzt im November bei 5 Grad bleibt das Display natürlich klar. Ich habe aber Angst, dass das nächstes Jahr wenn´s warm wird wieder auftritt. Dann ist aber die Garantie rum. Kann ich das Gerät auch reklamieren, wenn man den Fehler gerade nicht sehen kann?
  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Hallo,
    bei diesem Problem hat TT versprochen auch nach Ablauf der Garantie kulant umzugehen. Bisher ist dies auch geschehen.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online26

dmulv
dmulv
Munoznicolas13
Munoznicolas13
Nico8221
Nico8221
+23 Gäste