Fest Installierte Blitzer verschwinden einfach. — TomTom Community

Fest Installierte Blitzer verschwinden einfach.

Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
Hallo,
ich stelle seit geraumer Zeit fest das auf meinem GO6200 lange bekannte und fest installierte Blitzer die auch schon angezeigt wurden nicht mehr vorhanden sind.
Beispiel:
Ein Blitzer in beide Fahrtrichtungen, auf dem Hinweg wird er angezeigt, auf dem Rückweg wird nichts angezeigt.
Software ist Aktuell und Reset wurde auch schon durchgeführt.
Bin Ratlos.

Kommentare

  • LochfrassLochfrass Beiträge: 9,781 Superuser
    Versuche es mal mit einem Trommelreset.
    Einschalttaste so lange gedrückt halten bis das gerät mit dem Trommelgeräusch neu startet.
    Blitzer sind je nach Straßentyp Richtungsbezogen
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Trommelreset habe ich schon gemacht, und der genannte Blitzer ist in beide Richtungen scharf.
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Der Blitzer wurde ja auch schon angezeigt, ist jetzt jedoch verschwunden, und nicht nur dieser.
  • LochfrassLochfrass Beiträge: 9,781 Superuser
    Mysteriös?? Da es momaentan scheinbar noch bei den Blitzerdaten Probleme gibt würde ich das Gerät erstmal nicht auf Werkseinstellungen zurücksetzen. Vielleicht hat noch ein anderer User eine Zündende Idee
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Danke dir erstmal. Ich warte dann erstmal noch ein wenig.
  • [Gelöschter Benutzer][Gelöschter Benutzer] Beiträge: 5,321 [Revered Navigator]
    Lochfrass schrieb:
    Vielleicht hat noch ein anderer User eine Zündende Idee
    Der Themenstarter könnte beispielsweise verraten, wo sich der ominöse Blitzer befindet, damit andere dessen Existenz überprüfen können.
  • Juergen1001Juergen1001 Beiträge: 15 [Outstanding Explorer]
    Solche Blitzer, die in beide Richtungen blitzen können, habe ich auch. Der Nachteil ist, dass er beide Richtungen nicht gleichzeitig überwacht, der Kasten wird alle paar Tage gedreht. Man sieht aber, dass er in beide Richtungen funktioniert, da die Kontaktschleifen in beiden Richtungen in der Fahrbahn sind.
    Anfangs wurden sie auch in beiden Fahrtrichtungen vom Navi gemeldet, aber irgendwann dann nur noch in eine Richtung. Vermutlich hat jemand eine neue Meldung per MapShare gesendet, als Blitzer für nur eine Richtung. Ich mag aber nicht immer wieder eine neue MS Meldung erstellen.
    Ort: Aachener Straße zwischen Köln-Weiden und Königsdorf und ein paar Kilometer weiter Aachener Straße / Abzweig nach Horrem.
  • mapfanaticmapfanatic Beiträge: 1,708 [Exalted Navigator]
    Juergen1001 schrieb:
    Anfangs wurden sie auch in beiden Fahrtrichtungen vom Navi gemeldet, aber irgendwann dann nur noch in eine Richtung. Vermutlich hat jemand eine neue Meldung per MapShare gesendet, als Blitzer für nur eine Richtung. Ich mag aber nicht immer wieder eine neue MS Meldung erstellen.
    Ort: Aachener Straße zwischen Köln-Weiden und Königsdorf und ein paar Kilometer weiter Aachener Straße / Abzweig nach Horrem.

    Sollte erledigt sein.
    94b41bb1-fa44-4590-b03c-d22f8feedee7.jpg
  • [Gelöschter Benutzer][Gelöschter Benutzer] Beiträge: 5,321 [Revered Navigator]
    Juergen1001 schrieb:
    ...und ein paar Kilometer weiter Aachener Straße / Abzweig nach Horrem.
    34dc6b16-6d61-404b-a16f-21d08d6769e5.jpg
  • mapfanaticmapfanatic Beiträge: 1,708 [Exalted Navigator]
    Korrekt. ;)
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Hallo, hier mal die Standorte von 2 Blitzern bei denen es mir aufgefallen ist:
    Der Doppelblitzer steht in 228?? Norderstedt, Niendorfer Str. / Alte Dorfstr.
    Der zweite Blitzer steht genau an der Grenze zw. Hamburg und S-H auf der Zeppelinstr. Richtung Norden.
  • [Gelöschter Benutzer][Gelöschter Benutzer] Beiträge: 5,321 [Revered Navigator]
    Pegasus1704 schrieb:
    Der Doppelblitzer steht in 228?? Norderstedt, Niendorfer Str. / Alte Dorfstr.
    Der zweite Blitzer steht genau an der Grenze zw. Hamburg und S-H auf der Zeppelinstr. Richtung Norden.
    6ca36c68-2dab-4cba-91c5-9b775231d618.jpg
    bd65d401-f1f4-40a3-a76d-bf6cc1b91760.jpg
    ccc2723e-b01e-4826-be0d-73a4eca8817b.jpg
    30bc993a-5523-436e-9bdb-161fbc20cc73.jpg
    70bc88c1-6746-4955-8411-dc6158b8e1b7.jpg
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Danke EthoZ, genau die sind es.
  • mapfanaticmapfanatic Beiträge: 1,708 [Exalted Navigator]
    Pegasus1704 schrieb:
    Danke EthoZ, genau die sind es.
    Was willst Du uns damit sagen?
    Die Datenbank von TT ist korrekt, dein Gerät hat ein Problem!
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Ok, sorry, mein Fehler, ich habe es falsch verstanden, kenne mich leider mit Navy`s nicht so gut aus,
    aber ich habe noch meinen Rider 400, werde dann morgen einmal mit beiden Geräten die Strecke fahren, mal schauen wie sich das dann verhält.
  • Pegasus1704Pegasus1704 Beiträge: 8 [Master Explorer]
    Pegasus1704 schrieb:
    Ok, sorry, mein Fehler, ich habe es falsch verstanden, kenne mich leider mit Navy`s nicht so gut aus,
    aber ich habe noch meinen Rider 400, werde dann morgen einmal mit beiden Geräten die Strecke fahren, mal schauen wie sich das dann verhält.[/quot

    So,
    bin heute mal Probeweise mit beiden Geräten im Auto die Strecke gefahren,
    und ich habe keine Ahnung warum es jetzt ging, aber es wurde von beiden Geräten der Doppelblitzer in beiden Fahrtrichtungen gemeldet.
  • LochfrassLochfrass Beiträge: 9,781 Superuser
    Ja, so ist die Technik manchmal. Einmal machst sie das so wie man es erwartet und wie sie es soll und am Nächsten Tag bockt sie herum, ohne das man es sich erklären kann.
    Es ist halt nur ein hilfsmittel.
  • T.SchölkopfT.Schölkopf Beiträge: 12 [Legendary Explorer]
    Seit dem Update vergangene Woche fehlt bei meinem 6200 der wohl bekannteste Blitzer Süddeutschlands auf der A8 zwischen Leonberg und kurz nor Ausfahrt L.-Echterdingen! Andere werden noch gemeldet. WIE kann so etwas passieren?
  • mapfanaticmapfanatic Beiträge: 1,708 [Exalted Navigator]
    T.Schölkopf schrieb:
    Seit dem Update vergangene Woche fehlt bei meinem 6200 der wohl bekannteste Blitzer Süddeutschlands auf der A8 zwischen Leonberg und kurz nor Ausfahrt L.-Echterdingen! Andere werden noch gemeldet. WIE kann so etwas passieren?
    Kann ich nicht bestätigen.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online49

4ndyb
4ndyb
4290524
4290524
Bembo
Bembo
bobcole
bobcole
Kartenköner
Kartenköner
Lost_Soul
Lost_Soul
marco.reusel
marco.reusel
Naddy37
Naddy37
tgold
tgold
yehoudin
yehoudin
+39 Gäste