Trucker 6000 Probleme mit Download — TomTom Community

Trucker 6000 Probleme mit Download

rene811rene811 Beiträge: 9 [Legendary Explorer]
hallo wenn ich mir TomTom Traffic Europe - 1 year runterladen möchte dann kommt immer diese meldung!!! "Der Server unter intershop75.flatns.net konnte nicht gefunden werden" kann mir da jemand weiter helfen?

Kommentare

  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    hallo rene,

    tut mir Leid davon zu hören. :(

    Was genau meinst Du mit "runterladen"? Ich nehme mal an Du möchtest den Dienst bestellen? Denn dieser muss ja nicht heruntergeladen werden, sondern nur für das Gerät (durch den Kauf) aktiviert werden...

    Bestellst Du den Dienst über diese Seite?

    https://www.tomtom.com/de_de/drive/maps-services/shop/real-time-traffic/europe-truck/

    Tritt der Fehler auf wenn Du die Bestellung bestätigen willst, oder wann genau?

    Gruß

    Julian
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    bestellt habe ich es schon! möchte es nur noch downloaden auf der seite. er zeigt mir ja auch an das ich es downloaden kann aber danach kommt halt immer die fehlermeldung "Fehler: Server nicht gefunden

    Der Server unter intershop75.flatns.net konnte nicht gefunden werden.

    Bitte überprüfen Sie die Adresse auf Tippfehler, wie ww.example.com statt www.example.com
    Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.
    Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf."
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Ich gehe mal davon aus daß dein Trucker 6000 bei TomTom auch registriert ist ! Dann muß du eigentlich nur MyDrive Connect , kannst hier-- https://de.support.tomtom.com/app/answers/detail/a_id/15330 -- für dein System herunter laden und installieren und dein Trucker damit verbinden. Dort wird dir dann dein Kauf zur Aktuallisierung angeboten.
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    ja ist alles verbunden und aktiviert aber tomtom connect zeigt mir da nix an. laut tomtom connect -" Greät ist auf dem akuellen stand! "tomtom traffic ist aber immer noch abgelaufen
  • BemboBembo Beiträge: 12,273 Superuser
    Hallo rene811
    Versuch es mal mit einem Reset. (Navi an PC angeschlossen.) 20 Sekunden auf die Einschalttaste drücken.
    mfg. Bembo
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    hat leider auch nicht geklappt.
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Wann hast du gekauft, das kann schon mal ein/zwei Tage dauern !
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    20.03.2017
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    !!!
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Und gekauft hast du sie auf der Seite die Julian oben gezeigt hat ??
    Dein MyDriveConnect ist aktuell (3089)? (Rechtsklick auf das Symbol in der Taskleiste und unter Einstellung > Info schauen.)
    Ich würde den Trucker mal auf Werkseinstellung zurück setzen, eventuell auch MyDrive Conncet mal neu installieren.
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    hab es schon 2 zurückgesetzt aber bringt nix. ja ganz legal gekauft auf der seite.
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    hab mal den download button und danach das ergibnis wenn man drauf drückt ;-) vielleicht kann das helfen bestellnummer habe ich auch!
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Ich vermute du hast das falsche gekauft !!! Das auf der seite wäre das richtige !!!
    https://www.tomtom.com/de_de/drive/maps-services/shop/real-time-traffic/europe-truck/
    Ich leite es mal an den Support weiter , da geht aber vor Montag nix mehr !!
  • rene811rene811 Beiträge: 9 [Legendary Explorer]
    ok alles klar.hab zeit ;-) danke trotzdem erstmal
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Du kannst natürlich auch selber mit dem Support Kontakt aufnehmen wenn du möchtest !
    https://de.support.tomtom.com/app/contact/c/4558
  • JustynaJustyna Beiträge: 3,523 TomTom Moderator
    Hallo rene811,

    Ich entschuldige mich für die Verzögerung.

    Deine Bestellung ist zwar in unserem System aktiv aber einem von Z4 ...Geräten zugewiesen.

    Geht es hier vermutlich um GO 7000? Schick mir bitte am besten via PN die vollständige Seriennummer des Gerätes, für der Traffic Dienst aktiviert werden soll.

    Gruß,

    Justyna
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online3

Naivling
Naivling
+2 Gäste