TomTom 5200 zeigt keine mobilen Blitzer an! - Seite 3 — TomTom Community

TomTom 5200 zeigt keine mobilen Blitzer an!

13

Kommentare

  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Hi, Lochfrass, die Einstellungen sind richtig. Anna ist auch installiert. Vielleicht hat irgend jemand einen Tipp damit zukünftig gewarnt wird!

    Gruß hanselmann
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Gibt es hier wirklich niemand, der mir weiterhelfen kann? Den Support habe ich auch schon kontaktiert. Erstmal keine Lösung, sollte mich wieder melden. Das habe ich heute getan und eine Support Mitarbeiterin versprach mir, eine Reparaturanleitung per Mail zukommen zu lassen. Seit 2,5 Stunden warte ich bereits darauf und ein erneuter Anruf mit dem Ergebnis, "Se rufen außerhalb unserer Geschäftszeiten an!" Na Prima!

    Gruß hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Hallo Hanselmann

    Warscheinlich sieht die Reparaturanleitung so aus.


    Sie ist recht schwierig (wegen dem Timing mit dem 3x drücken) aber irgendwann sollte man es schaffen
  • BemboBembo Beiträge: 13,934 Superuser
    @Hanselmann
    das wegen dem 3 x Drücken geht ganz gut.
    Wenn du im schwarzen Bildschirm mit weisser Schrift bist, ganz kurz 3 x hintereinander auf die Einschalttaste drücken. Hatte früher auch Probleme damit. Aber jetzt geht das mit verschlossenen Augen.

    mfg. Bembo
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Hallo, vielen Dank für die Antworten. Leider hat sich mein Problem immer noch nicht gelöst. Ich bekomme immer noch keine Blitzerwarnungen. Mehrmals resettet, Gerät zurück gesetzt, keine Änderung. Von wo ladet ihr die Blitzer runter, ich habe es über PoiBase und MyDrive getan. Wie schon erwähnt, auf dem Navi Bildschirm sind sie zu sehen, sind nicht "verborgen". Müssten die Blitzer auch auf MyDrive angezeigt werden, wenn ich eine Route plane? Ist das "schwarzen Bildschirm mit weisser Schrift und 3 x Drücken das gleiche wie im System - Gerät zurück setzen?
    Freundliche Grüße
    Hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Die von Poibase runtergeladenen Blitzer funktionieren bei den WiFi Geräten nicht, da das Navi nicht vor Poi Warnt. die kannst du getrost runter schmeißen. viellecht ist das auch der grund warum die Originalen nicht funktionieren.

    Du schreibst das du sie über MyDrive runter lädst. hast du kein WLAN?

    Das 3 malige Drücken ist der Reparaturmodus. Das ist was anderes als zurücksetzen
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Hi Lochfrass, danke erst mal, ich habe Wlan. Wie funktioniert es, um an die originalen Blitzer zu kommen. Ich hatte mehrmals mit dem Support Kontakt und habe mein Problem genau so geschildert wie hier im Forum. Das die PoiBase Blitzer nicht funktionieren, hat mir keiner gesagt. Ich hatte ja schon geschrieben, dass ich viele Jahre ein TT GO 520 T hatte. Für mich ein Spitzengerät, leider defekt nach 11 Jahren. Da war es so einfach und alles hat funktioniert. Ich bekomme für das jetzige Navi zwar immer die Mitteilung, das ein Radarkamera Update zur Verfügung steht und auch aktualisiert wurde, doch Blitzerstandorte sehe ich hier nach der Installation bei uns in der Provinz in Thüringen nicht. Die Blitzer, die ich über PoiBase runtergeladen habe, sind zu 70% eigene gemeldete. Seit Jahren wird an den gleichen Standorten fast regelmäßig geblitzt
    Ich hoffe, von Dir noch gute Tipps zu bekommen, damit der Warner einigermaßen funktioniert.

    Freundliche Grüße
    Hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Ich habe das mal mit Bildern hinterlegt in der hoffnung das es so plausiebel ist.
    Wie schon geschrieben die Blitzer Poi von Poi Base kannst du wieder löschen. Das sollte über die Website My Drive machbar sein. Dort hast du sie ja bestimmt auch hochgeladen.
    BIld 1: Im Menü ist durch dieses Ausrufezeichen zu sehen das neue Updates zur verfügung stehen.169f8378-93b1-4966-a82d-4879838ec4ab.jpg
    Wenn du darau Tipst kommst du zu Bild 2
    Bild2: Im Bild 2 ist das Icon zu sehen mit einer Zahl wie Viele Updates zur verfügung stehen.7e569714-6303-43f9-8fab-5d95faf8b525.jpg Wenn du darauf tippst kommst du zu Bild 3
    Bild 3: Mit dem Blauen Schieberegler kannst du die Updates abwählen.
    Das sollte man immer Machen wenn zb ein Softwareupdate, eine Neue Karte, Blitzer und Mapshare ansteht.
    Dann immer erst das Software update machen und dann Nacheinender die Karte. Kameras un Mapshare mache ich zusammen.
    Mit Klick auf Aktualisieren (unten links) startet man die Aktualisierung.0f7c8054-9712-4d4c-999d-8c43121773de.jpg
    Bild4: Im Navi sollte unter Menü/Einstellungen/System/Info die Kameras als Aktiviert sein.234d6d69-0ee4-49c6-96bf-0b68a4907d54.jpg
    Bild5: Das sollte gezeigt werden wenn man auf Aktiviert klickta3f34359-9998-44e5-bd20-8ab1c3099ce3.jpg

    Unter Menü/Einstellungen/Töne und Warnungen sollte es so aussehen5fe81e6b-dd4d-4cf5-b077-cd1ff42abc85.jpg

    Prüfe bitte mal bei dir in den Einstellungen ob es dort genau so ausschaut. Außer natürlich wenn du die Aktuellen Blitzer updates schon geladen hast. dann ist bild 4+5 interessant
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Huch. die sin aber groß geworden trotz bearbeitung:grin:
    und auch noch verdreht:face_palm_tone2:
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Hi Lochfrass, vielen Dank für deine Mühe! Die PoiBase POI habe ich alle gelöscht. Im Moment ist der Desktop vom Navi - Blitzerstandort Gesamt Deutschland - Blitzer frei. Die Einstellungen, wie von dir gepostet stimmen alle. Nur habe ich jetzt auch keine Blitzerbildchen mehr auf dem Bildschirm. Wie muss ich jetzt weiter verfahren, damit ich die aktualisierten Standorte auf dem Navi angezeigt bekomme. Die letzten Radar Updates habe ich ja installiert, sehe aber nichts in Deutschland!
    Viele Grüße
    Hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Das ist auch richtig so. Die werden erst angezeigt wenn du eine Route geplant hast. Dann wird der Blitzer 60Km vorher in der Routenleiste angezeigt und wenn man entsprechend in die 2D Route ranzoomt wird er dort auch angezeigt. Jedoch nur in der route also Nur die die auch auf deinem weg liegen.

    Am besten ist wenn du mal eine Route an einem von dir bekannten Blitzer vorbei planst. Dann sollte er in der Routenvorschau sichtbar sein.
    Wichtig dabei ist das der Blitzer auch auf deine Richtung bezogen ist. Blitzer der Gegenrichtung werden nicht angezeigt(die können dich ja auch nicht Blitzen):grinning:
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Wenn das nächste Update Ansteht tipp mal kurz drauf, dann wird es erweitert und du siehst, welche Länder installiert sind! Möglicherweise fehlt Deutschland, dann einfach dazu auswählen!
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Lochfrass schrieb:
    Das ist auch richtig so. Die werden erst angezeigt wenn du eine Route geplant hast. Dann wird der Blitzer 60Km vorher in der Routenleiste angezeigt und wenn man entsprechend in die 2D Route ranzoomt wird er dort auch angezeigt. Jedoch nur in der route also Nur die die auch auf deinem weg liegen.
    Blitzer werden auch ohne geplante Route angezeigt, wenn sie in ca. 50m Entfernung auf der Fahrtstrecke liegen!
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Danke für die Rückmeldungen! Habe mal eine Route von meinem Wohnort 07330 Probstzella nach Stahnsdorf eingegeben und es wird mir auf 285 km Länge 1 Stationärer Blitzer am Hermsdorfer Kreuz angezeigt. Das ist mein Problem, gibt oder gab es im Moment auf dieser Strecke keine mobilen Blitzer Standorte? (Es sind bestimmt ab und an schon welche da)
    Werden diese vielleicht ehemals und meistens immer wieder benutzten Standorte bei der Routenplanung nicht berücksichtigt? Vielleicht kann man mal meine angegebene Route nachvollziehen und eventuell feststellen, was bei mir schief läuft.

    Viele Grüße
    Hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Habe die Route gerade mal bei mir eingegeben.
    Es werden mir folgende angezeigt.
    1 am Kreuz A4/A9
    2 A9 hohe Hainspitz
    3 A9 höhe Zschepkau (Häufiger Standort)
    4 Am Dreieck A9/A10

    Ich denke wenn das Nächste update ansteht (warscheinlich Dienstag) klick mal auf das Kamera update um zu sehen welche Länder aktualisier werden.

    Wie sieht es denn bei dir aus wenn du eine Route von 49356 Diepholz (Zentrum) nach 27232 Sulingen (Zentrum) planst. Dort sollte nach 5,7Km auch ein Blitzer zu sehen sein. Dann sogar in der Routenleiste
  • TomDoneTomDone Beiträge: 9,378 Superuser
    Moment! Mobile Blitzer werden nur dann angezeigt, wenn sie zuvor ein anderer TT Nutzer via Gerät meldet!
    Häufige Standorte mobiler Blitzer werden, sofern bei den Warnungen aktiviert, nur dann angezeigt, wenn sie auch als solche in der TT-Datenbank enthalten sind!
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Hallo TomDone
    Die von mir angegeben Blitzer wurden so angezeigt auf der Route. Bei Nr.3 hatte ich ja dazu geschrieben häufiger standort.
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Lochfrass schrieb:
    Habe die Route gerade mal bei mir eingegeben.
    Es werden mir folgende angezeigt.
    1 am Kreuz A4/A9
    2 A9 hohe Hainspitz
    3 A9 höhe Zschepkau (Häufiger Standort)
    4 Am Dreieck A9/A10

    Ich denke wenn das Nächste update ansteht (warscheinlich Dienstag) klick mal auf das Kamera update um zu sehen welche Länder aktualisier werden.

    Wie sieht es denn bei dir aus wenn du eine Route von 49356 Diepholz (Zentrum) nach 27232 Sulingen (Zentrum) planst. Dort sollte nach 5,7Km auch ein Blitzer zu sehen sein. Dann sogar in der Routenleiste

    Hallo, habe versucht die Route nachzustellen, klappt aber nicht, Was muss ich genau tun? Geht immer von der Heimatadresse weg! Wie du schreibst, werden bei deinem Nachvollzug meiner Strecke 4x Blitzer angezeigt. Bei mir der eine und wie schon gesagt, mobile überhaupt nicht. Wie TomDone schreibt, werden mobile generell nicht angezeigt, nur die in der TT Datenbank. Wie kommen diese aber da rein. Wie ich in einem Beitrag weiter oben schon schrieb, sitzen sie bei und mindestens 1-2 Mal im Monat immer an den gleichen Stellen. Entweder gibt es nur wenige TomTom Fans oder wie kann man es anstellen, dass die Blitzer in die Datenbank kommen?

    Gruß hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Hallo nochmal

    Gehe in den Menüpunkt "Suche" dort wähle die Adresse zb Sulingen(Zentrum)
    Wenn das gewählt ist tippe auf Fahren.
    wenn die Route berechnet wurde tippe wieder im Menü auf Suche und gebe dann Diepholz(zentrum) an.
    Wenn du Diepholz ausgewählt hast tippe auf die 3 kleinen Punkte links neben Fahren und anschließend auf "Als Ausgangspunkt verwenden"
    Das Navi berechnet nun die Strecke von Diepholz nach Sulingen und sollte im idealfall den Blitzer anzeigen.
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Danke, wieder was dazu gelernt- Der stationäre Blitzer wird angezeigt (Wetschen, Am Walde). Warum wird mir der Blitzer A9 höhe Zschepkau (Häufiger Standort) nicht angezeigt, dies ist mir ein Rätsel. Wie kann man erfahren, welche mobilen Blitzer in der Datenbank sind?

    Gruß hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Das ist doch schon mal ein Schritt in die richtige Richtung. Nun weißt du jedenfalls das die TT Blitzer auf deinem Navi sind:blush:
    Mobile Blitzer werden nur angezeigt wenn sie jemand mit einem TomTom welches auch über eine Online Verbindung verfügt auch meldet. Ob der Blitzer mehrmal gemeldet werden muss bevor er auf den anderen Geräten sichtbar ist, entzieht sich meiner kenntnis.
    Wenn man an solch einem gemeldetem Blitzer vorbei fährt kommt anschließend die Frage ob er noch zu sehen war. Das kann man mit ja oder nein bestätigen.

    Hast du dein Go während der Fahrt mit dem Smartphone verbunden? Das ist erforderlich damit es per Onlineverbindung mobile Blitzer aufnehmen kann.

    Zu Häufiger standort: Es muss bei Töne und Warnungen/Radrakameras und gefahren der punkt Häufige Standorte mobiler Kameras auf immer stehen damit man bei Annäherung gewarnt wird.
    Dann erhält man dort eine Warnung auch wenn dort keine Kamera steht.

    Ich denke es ist das beste wenn du mal drauf achtest ob du bei Blitzern gewarnt wirst im Altag. Lege dabei mehr wert auf Stationäre als mobile.
    Wichtig ist: Erfahrungsgemäß funktionieren die Warnungen am besten wenn man nach der Navigation wenn man das Gerät beispielsweise erst am nächsten Tag braucht komplett herunterfährt anstatt nur im Standby durch unterbrechung der Stromversorgung.
    Ich schalte mein Go regelmäßig zum Feierabend aus. Dazu drücke ich für ca 2-5 sec den Einschaltknopf und klicke dann auf Ausschalten.
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Ja, beide sind verbunden. Du schreibst, mehr auf stationäre blitzer zu achten. Hier im Umkreis kenn ich 2. Einer Hermsdorfer Kreuz, der auch angezeigt wird (ca 60km von mir weg!) und einer in einem kleinen Ort vor Gera, der nicht gemeldet wird. Ich möchte fast behaupten, es sind die einzigen im Umkreis von 60 km! Das Blitzerproblem (mobil) ist dafür hier bei uns sehr ausgeprägt, ich erwähnte es ja schon, ständig hocken sie hinter den Büschen oder mitten in der Ortschaft. Aus diesem Grund habe ich in der Vergangenheit immer großen Wert auf Aktualität gelegt. Ich bin kein Raser, aber du weisst ja selbst, kurz in Gedanken und schon sind es 8-10 kmh mehr. Da war mein altes 520 um Längen besser!
    Mich wundert es nur, warum wird mir der mobile Blitzer A9 höhe Zschepkau nicht gemeldet. Wonach könnte ich da noch suchen, woran es liegen könnte?

    Schönen Abend

    Gruß hanselmann
  • LochfrassLochfrass Beiträge: 11,951 Superuser
    Genaugenommen da ich ja auch nur ein ganz normaler TT Nutzer bin wie du auch, bin ich mit meinem kleinen Wissen auch zuende.
    Einstellungen sind scheinbar in Ordnung
    Online verbindung ist auch vorhanden.
    Lebenslang Abo ist Aktiv
    Reset hast du gemacht und Werkseinstellungen auch wenn ich mich recht entsinne.

    Mein letzter tip währe vielleicht wenn du den Support kontaktierst, damit die sehen können ob die letzten Updates ordnungsgemäß geklappt haben. Fehlermeldungen können die normalerweise sehen.
    Tut mir leid wenn ich dir nicht mehr helfen kann.:pensive:
    Ich hoffe aber das ich dir wenigstens ein klein wenig helfen konnte.

    Lg. Lochfrass
  • hanselmannhanselmann Beiträge: 43 [Master Explorer]
    Hallo Lochfrass, du hast mir nicht nur ein klein wenig, sondern sehr geholfen!!! Langsam blicke ich nun mit dem neuen Gerät durch. Sollte ich irgendwann mal wieder ein Problem haben, melde ich mich wieder! Also nochmals "Danke" und eine gute Nacht!

    Herzliche Grüße

    Hanselmann
  • c-brac-bra Beiträge: 94 [Outstanding Wayfarer]
    Lochfrass schrieb:
    Hin und Wieder wird solch ein Bereich gemeldet. In der Routenleiste findet man dan solch ein Symbolf6e8df8b-96b1-40b4-9a6d-aab5ae23e2ce.jpg
    Kurz gesagt
    zu 95% kommen immer die Festverbauten meldungen
    zu 4% kommen die Mobilen Blitzermeldungn( Mal stehen sie noch mal ist der Blitzer


    wie kann ich solche meldungen als falsch melden? - hier in salzburg kommt diese meldung z.b. immer weil da eine verkehrskamera der asfinag steht - das sieht zwar einem blitzer ähnlich, ist aber keiner. daher verwirren solche meldungen, bzw. senken das vertrauen
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0