TomTom 5200 zeigt keine mobilen Blitzer an! — TomTom Community

TomTom 5200 zeigt keine mobilen Blitzer an!

killernusskillernuss Beiträge: 21 [Outstanding Explorer]
Ich besitze seit 7 Tagen ein neues Go 5200.
Nun wirbt TomTom mit lebenslangen Radarwarnern jeder Art.
Ich kann auf meinem Gerät aber nur die fest installierten Blitzer sehen,
aber nicht einen einzigen mobilen.
Das kann doch nicht im Sinne des Erfinders sein.
Oder werden wirklich nur die angezeigt, die von TomTom- Benutzern
gemeldet werden? Dann wäre diese Funktion in meinen Augen völlig sinnlos.
Vielleicht könnt ihr mir weiterhelfen??
«134

Kommentare

  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Moin,

    /Menue/Einstellungen/Töne und Warnungen/Mobile Radarkameras - eingeschaltet?

    Gruß Trend
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Hallo, ja ,ich habe alles eingeschaltet.
    Es zeigt auch alles als aktiviert an.
    Habe nach Rücksprache mit dem Support auch einen Reset gemacht,
    so wie vom Support beschrieben und dann eine erneute Grundeinstellung durchgeführt.
    Dennoch sehe ich nur die fest installierten Stellen aber nicht einen einzigen mobilen Punkt.
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    Wenn ein mobiler Blitzer nicht zuvor von einem anderen TT-User gemeldet wurde, kann er auch nicht angezeigt werden!
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Okay.
    Ich habe in meinem Ort eine Route erstellt und bin sie selber abgefahren.
    Auf dieser Route gibt es 4! Stellen für mobile Blitzer.
    Ich habe diese 4 Stellen persönlich gemeldet und bin eine gute halbe Stunde später
    die selbe Strecke noch einmal gefahren. Eigentlich hätte mein Gerät mich ja dann wohl warnen müssen, oder??
    Aber nix ist passiert. Also kann doch irgendwas nicht stimmen??
  • LochfrassLochfrass Beiträge: 12,067
    Superuser
    Infos auch hier in diesem Thread.
    https://de.discussions.tomtom.com/live-dienste-tomtom-traffic-und-radarkameras-117/datenquelle-fur-standorte-der-mobilen-blitzer-955014
    Jedes system kann nur so gut sein wie sie Verbreitet und von den Nutzern unterstützt wird.
    Natürlich ist auch nicht jedes Produkt so gut wie es in der Werbung/Beschreibung angepriesen wird.
    Denke nur mal an Waschmittel,Reiniger und Akkulaufzeiten
  • LochfrassLochfrass Beiträge: 12,067
    Superuser
    killernuss schrieb:
    Okay.
    Ich habe in meinem Ort eine Route erstellt und bin sie selber abgefahren.
    Auf dieser Route gibt es 4! Stellen für mobile Blitzer.
    Ich habe diese 4 Stellen persönlich gemeldet und bin eine gute halbe Stunde später
    die selbe Strecke noch einmal gefahren. Eigentlich hätte mein Gerät mich ja dann wohl warnen müssen, oder??
    Aber nix ist passiert. Also kann doch irgendwas nicht stimmen??
    Sie werden nicht immer bei der Rückfahrt angezeigt. Bei manchen Straßen werden sie Richtungsbezogen hinterlegt.
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Ich bin die Strecke in exakt der gleichen Richtung gefahren.
    Also hätten sie mit gemeldet werden müssen.
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    Sofern sie nicht gleich jemand wieder gelöscht hat, schon!
    Installier mal die Software neu!
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Ich meine gelesen zu haben, dass sie für drei Stunden mindestens save sind??
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    TomDone schrieb:
    Sofern sie nicht gleich jemand wieder gelöscht hat, schon!
    Installier mal die Software neu!

    Software habe ich neu installiert.
    Keine Besserung. Alles noch genauso wie vorher.
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    OK! Ich geb das mal zum Support weiter!
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Ich danke Dir schon mal im vorraus.
  • lonesomeRiderlonesomeRider Beiträge: 6,447
    Superuser
    Mit der "mobilen Blitzer melden" Funktion soll man die Stellen melden wo wirklich ein moblier Blitzer steht und nicht die Stellen an denen "schon mal " mobile Blitze stehen, das ist ein erheblicher Unterschied... andere TT Nutzer kommen an der Stelle, an der "mobile Blitzer" gemeldet wurden eine Abfrage ob dort wirklich einer steht... ich weiß nicht ob es da "pauschale Zeiten " gibt für die so eine Meldung gültig bleibt...
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Dann ist die Werbung für lebenslange Blitzer ja sehr geschickt formuliert.
    Wenn dem so ist, dass mobile Blitzer nur nach Meldung angezeigt werden,
    dann TomTom sich auch die Mühe sparen, die festen Blitzer einzupflegen.
    Diese sind unter anderem auch nicht immer mit scharfen Kameras ausgestattet.
  • Voyager1954Voyager1954 Beiträge: 3,353 [Revered Voyager]
    Könnten sie aber sein ,daher lieber einmal mehr warnen und nicht zahlen müssen
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    So sollte es aber dann auch mit den mobilen Blitzern sein.
    Lieber einmal mehr warnen, auch wenn sie gerade nicht da stehen.
    Besser als nicht warnen und dann zahlen.
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    killernuss schrieb:
    So sollte es aber dann auch mit den mobilen Blitzern sein.
    Lieber einmal mehr warnen, auch wenn sie gerade nicht da stehen.
    Besser als nicht warnen und dann zahlen.
    Es gibt ja auch die Warnung vor 'häufige Standorte mobiler Blitzer'! Funktioniert tadellos!
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    TomDone schrieb:
    killernuss schrieb:
    So sollte es aber dann auch mit den mobilen Blitzern sein.
    Lieber einmal mehr warnen, auch wenn sie gerade nicht da stehen.
    Besser als nicht warnen und dann zahlen.
    Es gibt ja auch die Warnung vor 'häufige Standorte mobiler Blitzer'! Funktioniert tadellos!
    Die Funktion habe ich auch aktiviert.
    Tut sich trotzdem nichts.
    Muss dafür etwas anderes deaktiviert sein?
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    Nein! Ich hab bei mir sämtliche Warnungen aktiviert! Funktioniert! 99% der Blitzer werden angezeigt!

    Warte mal was der Support sagt!
  • mobafanmobafan Beiträge: 2 [Apprentice Traveler]
    Bist du denn auch online während der Fahrt?
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    mobafan schrieb:
    Bist du denn auch online während der Fahrt?
    Muss er wohl sein, sonst könnte er ja kein Radar melden!
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Ja, ich kann ja auch den Verkehrsstatus sehen.
    Die Verbindung kann man doch auch gar nicht deaktivieren, oder?
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    Nur indirekt, indem du das Gerät Zurücksetzt und nicht einrichtest für die Dienste!
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Ist alles eingerichtet.
  • killernusskillernuss Beiträge: 21 [Outstanding Explorer]
    Habe ich denn bei dem 5200 eine Möglichkeit, auf den internen Speicher zuzugreifen?
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0