Geplante Route auf Navi testen — TomTom Community

Geplante Route auf Navi testen

dr0elfdr0elf Beiträge: 2 [Apprentice Traveler]
Hi,

ich habe eine Route mit motoplaner.de erstellt und übertragen. Nun würde ich gerne testen, ob sie funktioniert. Ich öffne sie also im Navi und wähle "von einem anderen Punkt aus losfahren als dem aktuellen Standort". Dort gebe ich einen Punkt in dem Kaff ein, in dem ich losfahre möchte. Danach kommt die Fehlermeldung "keine Route möglich".
Aufgrund der Länge meiner Gesamtstrecke habe ich sie zweigeteilt. Der erste Teil funktioniert nach zig Korrekturen, weshalb ich den 2. Teil testen will, bevor ich morgen mitten in der Pampa stehe und das Navi wieder mal spinnt (nie wieder so ein Müll-Navi übrigens).

Jemand ne Lösung?

Danke!!

Kommentare

  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Hallo und willkommen,

    vielleicht hast du die Wegpunkte etwas neben die Straße gesetzt... gucke dir am besten alle von dir gesetzten Punkte nochmal an... was du sonst noch sein kann ist, dass du einen Teil auf "unbefestigten Wegen" ausgesucht hast und dies am Navi ausgeschaltet ist...
  • dr0elfdr0elf Beiträge: 2 [Apprentice Traveler]
    Danke, das war es wohl.
    Wieso ist eigtl. Bosnien zwar im Navi als Auswahl-Land enthalten, die Straßen aber für das Navi alle nicht auffindbar bzw. die Karte leer?
  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Hallo,
    Danke für die positive Rückmeldung... :-)
    Zur Karte: für Bosnien Herzogovina wird eine Abdeckung von zur Zeit 77% angegeben...nicht alle Länder haben schon alles digitalisiert...
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online86

cjc280279
cjc280279
Elchdoktor
Elchdoktor
GewO
GewO
LloydRhino
LloydRhino
Nikame
Nikame
scheibenklar
scheibenklar
+80 Gäste