Go 500 hat 2x Radarkameras Abo — TomTom Community

Go 500 hat 2x Radarkameras Abo

blitzleblitzle Beiträge: 10 [Legendary Explorer]
Ich habe ein Problem mit meinem Radarkamera Abo. Ich habe
- Radarkameras - 1 Jahr + 6 Monate bonus (Gültig bis 2017-09-07)
- Radarkamera-Updates für Europa ("Abgelaufen") mit Andora, Croatia, Malta, Russia, Serbia, Ukraine.

Wie kann das sein, dass ich ein Abo für Europa habe und ein Teil davon abläuft? Ist das ein Fehler und kann zusammengelegt werden?

Ich hatte bereits Kontakt mit dem Support. Hier die Antwort:

Ich möchte Ihnen mitteilen, dass die Radarkameras insgesamt bis 07.09.2017 aktiv bleiben. Es werden deshalb zwei Dienste angezeigt, weil unter Ihrem Konto ein Service als ein Software Update Angebot aktiviert wurde ( bleibt bis 07.03.16 aktiv ) und ein den Sie da zu gekauft haben, sichtbar sind. Der da zu gekaufter Service aktiviert sich erst nach dem 07.03.2016 und bleibt 1 Jahr aktiv.
Ich möchte Sie bitten die Information in MyDrive zu Ignorieren, zusätzlich möchte ich Ihnen mitteilen, dass Sie die zwei Dienste nicht bezahlen müssen.

-> Es ist nun der 07.03.2016 vorüber und es sieht immernoch gleich aus! Kann mir hier einer helfen (Justyna oder Julian)? Ihr hab schon einiges wieder hingebogen ...

Kommentare

  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    die sind ja verschieden groß, vielleicht sind sie für 2 ganz verschiedene Gebiete...
  • blitzleblitzle Beiträge: 10 [Legendary Explorer]
    Ja, wie oben beschrieben sind es verschiedene Gebiete von Europa.
    - Radarkameras - 1 Jahr + 6 Monate bonus : (Deutschland, Österreich , Schweiz, Frankreich ...)
    - Radarkamera-Updates für Europa ("Abgelaufen"): "nur" Andora, Croatia, Malta, Russia, Serbia, Ukraine.

    Ich findes es komisch, dass das Gebiet Europa aufgeteilt wurde und ein Teil davon abläuft. Ich habe doch bei dem Go 500 die Radarkameras für "ganz" Europa, oder nicht?
  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Dann hast du vielleicht auch ein Umstellungsproblem... das muss sich dann ein Mod ansehen oder du musst den Support anrufen...

    Deutschland: 069 6630 8012 Mo - Fr: 09:00 - 17:30 Uhr
    ab NAV4 069 6680 0915 Mo - Fr: 09:00 - 17:30 Uhr
  • blitzleblitzle Beiträge: 10 [Legendary Explorer]
    Wie kann ich einen Moderator zu dem Thema kontaktieren? Per E-Mail habe ich über den Support lediglich die obere Antwort erhalten. Die war leider nicht zufriedenstellend!
  • lonesomeRiderlonesomeRider Beiträge: 6,266 Superuser
    Sie werden das hier lesen und sich dann bestimmt melden...
    Ja, es gab wohl Probleme mit der Zuordnung von Diensten zu Geräten... die werden mit und mit korrigiert...
  • blitzleblitzle Beiträge: 10 [Legendary Explorer]
    Endlich habe ich vom Support (per E-Mail) eine Antwort erhalten. Leider ohne Erfolg! Ich habe alle Schritte (wie unten beschrieben) befolgt. Leider wieder keine Lösung! Kann hier ein Moderator mir weiterhelfen? Kann hier einer meine Einstellungen auf dem Server, oder irgendwo, korrigieren? Über Deinstallieren und Installieren klappt es nicht ...
    Ich habe im Forum schon mehrere Beiträge über die getrennten Radarabos mit Ablaufdatum gelesen. Ist das ein generelles Problem? Ich habe leider keine Lösung gefunden.

    Hier ein der E-Mail Auszug:
    - Schließen Sie bitte das gerät an der Rechner an und öffnen Sie bitte das MyDrive Connect-Programm.
    - Tippen Sie die ''Meine Inhalte'' auf.
    - Tippen Sie die ''Radarkameras Dienste'' auf.
    - Deinstalieren Sia die alle Radarkameras.
    Die neue alle Radarkameras werden für Sie zum herunterladen anbieten.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online3

Hydro_1
Hydro_1
+2 Gäste