GO 600: Problem Verbindung zu iPad 4 nach Aktualisierung auf IOS 8

Nachdem ich mein iPad 4 auf IOS 8 aktualisiert hatte, funktioniert die Verbindung von meinem GO 600 nicht mehr: die Kopplung ist erfolgreich, aber die Verbindung wird ständig neu aufgebaut und wieder abgebaut (jeweils neue Statusmeldung auf GO 600 Bildschirm). Auf dem iPad sind Bluetooth und Persönlicher Hotspot aktiviert.<br><br>Was ist hier los?
Getaggt:

Kommentare

  • MarcByMarcBy Beiträge: 5,296 Superusers
    Da wirst du wohl Apple fragen müssen. Wenn es davor ging, liegts ja wohl am Update. Vielleicht haben die was am BT oder Tethering geändert?
    Mal versucht bei beiden Geräten Verbindung zu löschen und komplett neu anzulegen?
  • hajuehajue Beiträge: 1,810 Superuser
    Hallo tgutgu,

    auch in einem Forum kann man grüen.

    Wenn Du Tante google bemühst, wirst Du schnell rausbekommen, dass viele Benutzer eines i-Gerätes nach dem Update auf ios 8 Probleme haben. Deshalb kommt auch in Kürze ein Update zum Update. Na ja, faules Obst eben.

    Gru

    Hans-Jürgen

    ____________________________________

    Link zum Support

    Deutschland: 069 663 08 012 Mo 9:00-17:30 / Di - Fr: 09.00 – 16:30 Uhr
    Deutschland: 069 6680 0915 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Österreich: 0810 102 557 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Schweiz: 0844 0000 16 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr

    - Habe ich Ihre Frage erfolgreich beantwortet? Klicken Sie bitte auf "Als Lösung akzeptieren"
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online9

Lochfrass
Lochfrass
PedroMeloDias
PedroMeloDias
+7 Gäste