Support hilft nicht - Anmeldung schlägt fehl — TomTom Community

Support hilft nicht - Anmeldung schlägt fehl

AndroidUser01AndroidUser01 Beiträge: 0 [Novice Seeker]
bearbeitet 7. Januar in TomTom-App für Android
Kunde Nach Web-Formular (Alexander xxx) 02.03.2014 13:36

Hallo, ich habe die Dienste HD Traffic und Radar gekauft. Nach einem Update und Neuinstallation meines Handys bekomme ich im Shop bei Anmelden immer die Fehlermeldung "Anmeldung fehlgeschlagen" und kann die Dienste nicht mehr nutzen. Gebe ich das Passwort absichtlich falsch ein, kommt die Meldung: "The Password you entered is wrong" Was kann ich tun?

Viele Grüe    

Fragereferenznummer

:140302-001954 Produktebene 1:  Smartphone navigation Produktebene 2:  Navigations-App für Android Kategorieebene 1:  Up-to-Date bleiben Kategorieebene 2:  LIVE Services verwenden Erstellungsdatum:  02.03.2014 13:36 Zuletzt aktualisiert:  03.03.2014 14:36 Status:  Wartestatus

Antwort Support :

Mein Name ist  Jannis und ich helfe Ihnen gerne. Ich beziehe mich auf ihre Anfrage: 140302-001954 und hoffe ich werde Sie mit meiner Beratung zufriedenstellen.

  Ich bitte Sie sich entweder an Apple für iPhone's bzw. Google für Android Telefone zuwenden, da dies unabhängige Kunden Konten sind und ich darauf keinen Zugriff habe.

Nachdem Ihre Anfrage von uns gelöst wurde, erhalten Sie eine automatisch versandte Umfrage, mit der Sie Gelegenheit haben, unseren Service zu bewerten. Ich würde es sehr schätzen, wenn Sie sich die Zeit nehmen könnten, diese Umfrage auszufüllen. (1 = Unzufrieden / 5 = Sehr zufrieden) --


Der Support hat mir auf meine Antwort per Email nicht mehr geantwortet. Oben steht Android, daher habe ich meine Frage ja auch in dieser Kategorie gestellt. Wer kann helfen? Der Support hat mein Ticket netterweise auch gleich als gelöst geschlossen und ich stehe morgens wieder im Stau :(

Kommentare

  • TomDoneTomDone Beiträge: 9,315 Superuser
    Hallo!

    Hast du bei deinem TomTom Konto eine andere Mailadresse angegeben als wie die für Google ?

    Die Geräte mit Navcore
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi AndroidUser01,

    tut mir Leid zu hören dass es da keine zufriedenstellende Antwort gab.

    Ich bin zwar gerade beschäftigt, aber ich werde mir das später mal anschauen und mich entsprechend bei Dir melden.

    Gru,

    Julian
  • AndroidUser01AndroidUser01 Beiträge: 0 [Novice Seeker]
    Danke für den Tipp, ich habe aber nur ein gerät und einen Account, bisher gab es auch keine Probleme und ich kann mich auf der Webseite anmelden, nur nicht in der Navi Software aufg dem Android. Wenn ich die Daten absichtlich falsch auf dem Android eingebe, kommt auch eine Fehlermeldung das Passwort uder Adresse falsch sind, gebe ich alles richtig ein, schlägt die Anmledung ohne weitere Fehlermeldung fehl.
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi,

    ich habe soeben mal einen Blick in das Konto geworfen mit dem Du hier angemeldet bist. Dort finde ich keine Android App sondern "nur" ein anderes TomTom.

    Kannst Du mir mal bitte die Email Adresse geben mit der Du die Bestellung in der App durchgeführt hast? Einfach hier klicken: [url=https://discussions.tomtom.com/t5/notes/privatenotespage/tab/compose/note-to-user-id/97777"; target="_blank]Link[/url]

    Ich vermute dass Du die App mit einer anderen Email Adresse verbunden hast (vielleicht die Email Adresse von Deinem Google Play Konto?), und Dich daher mit dem falschen Konto anmeldest - daher die Fehlermeldung.

    Gru aus Amsterdam,

    Julian
  • AndroidUser01AndroidUser01 Beiträge: 0 [Novice Seeker]
    Super, jetzt klappt wieder alles, es war die Playstore Adresse und nach einem Neustart waren die Dienste wieder da.
    Vielen Dank!
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online6

sewerinspector
sewerinspector
YamFazMan
YamFazMan
+4 Gäste