Nav 13.040

1567810

Kommentare

  • doscanonosdoscanonos Beiträge: 0 [Novice Seeker]
    Moin,

    nach den Updates (Software und Karten) stellt es sich bei mir nun folgendermassen dar:

    -Erst waren die Radarwarnungen komplett weg.

    -Dann gestern 2mal mit dem Tel.-Support telefoniert und ein 1-time Update für die Radarwarnungen freigeschaltet bekommen.

    -dieses Installiert und die Radarwarneungen waren wieder da (jedoch war beim Test das Telefon nicht gekoppelt)

    -Heute wieder getestet aber mit gekoppeltem Handy -> Radarwarnungen wieder weg.

    -Mehrfach Trommelreset durchgeführt, keine nderung.

    Werde also wieder den Support kontaktieren...
    Edit: Soeben den Support angerufen, die Dame konnte mir auf die Schnelle nicht helfen, muss bei der Technik nachgefragt werden. Ich soll per email Bescheid bekommen...

    ...langweilig wird es einem mit dem Go500 jedenfalls nicht!

    Gru

    doscanonos
    Go500, Nav 13.051, Map V933.5662, gekoppelt mit iPhone4S - ios7, firefox, win7
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Hallo doscanonos, da rede/schreibe ich ja chon seit Wochen.
    Ich muss mich immer entscheiden ob ich Traffic oder Warner moechte. Kurzfristig geht es schon zB nach Trommelreset,
    aber ein Klick (neue Meldung) dann ist es wieder weg.
    Die zwei Programme vertragen sich einfach nicht.



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Das hab ich noch nie so gehört. Kannst du das mal genauer erklären? Bilder dazu?
    GO6200 M140i Deutschland
    Klaus
  • MarcByMarcBy Beiträge: 5,296 Superusers
    Da gibts einen Thread dazu...
    [url=http://discussions.tomtom.com/t5/GO-400-500-600-5000-6000-MyDrive/Radar-Warner-verschwindet-wenn-GO-500-mit-Galaxy-verbunden/td-p/714218"; target="_blank]http://discussions.tomtom.com/t5/GO-400-500-600-5000-6000-MyDrive/Radar-Warner-verschwindet-wenn-GO-500-mit-Galaxy-verbunden/td-p/714218[/url]

    Hatte das Problem auch mal zwischendurch. War aber für mich nicht reproduzierbar.
    Vermutung: Evtl steigt der Warner aus, wenn im Umkreis zu viele Warnungen (Baustellen, Unfälle, Staus) vorhanden sind!?
    Es scheint aber auch nur ein Problem der Navis zu sein, die man mit Handy koppeln muss.
    Da aber TomTom Dienste verfügbar da steht, kann es ja nicht am Handy/Provider liegen... zumal es ja auch unterschiedliche Handys betrifft.
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Guenther12 schrieb:.
    Ich muss mich immer entscheiden ob ich Traffic oder Warner moechte.
    Die zwei Programme vertragen sich einfach nicht.
    Das verstehe ich nicht. Wie entscheiden? Zwei Programme?
    GO6200 M140i Deutschland
    Klaus
  • TomDoneTomDone Beiträge: 9,279 Superuser
    Er meint: entweder mit Handy verbinden und Traffic empfangen oder Handy nicht verbinden, dafür aber Radarwarnung erhalten (von den fixen) und kein Traffic
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Radarwarner erfordern auch LIVE Verbindung wie beim Traffic. Alte Radar-POI nützen ihm doch nichts.

    Also zuerst LIVE Verbindung schaffen und dann den Verbleib der aktuellen Radarwarner klären. (Klären lassen)
    GO6200 M140i Deutschland
    Klaus
  • TomDoneTomDone Beiträge: 9,279 Superuser
    c-a-r-l-o-s schrieb:
    Radarwarner erfordern auch LIVE Verbindung ........
    Der alte Stand ist ja am Gerät und warnt trotzdem. So oft ändern sich die fixen Kästen auch wieder nicht
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Das ist doch keine Lösung.
    GO6200 M140i Deutschland
    Klaus
  • TomDoneTomDone Beiträge: 9,279 Superuser
    behauptet auch niemand! er ist ja deswegen schon seit Wochen mit dem Support in kontakt.

    Aber vorübergehend ist es ein Kompromiss
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Hab jetzt die ganzen Posts nicht gelesen.

    Hat er schon mal ein anderes Handy versucht? Hat er das Konto zurücksetzen lassen? Tritt es nur bei ihm auf? Liegt es an seinem Provider? Liegt es an seinem Vetrag? Standort? Hat der Support sich mit seinem Konto beschäftigt? Bedienungsfehler ausgeschlossen?

    An der Datenmenge liegt es sicher nicht. Und an TomTom auch nicht.
    GO6200 M140i Deutschland
    Klaus
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Er wohnt ja nun in Frankreich mit den "Gefahrenzonen". Könnten evtl Probleme mit dem GPS Empfang die Anzeige von Gefahrenzonen verhindern? Er schreibt ja von der SAT Anzeige die verschwindet..
    GO6200 M140i Deutschland
    Klaus
  • TomDoneTomDone Beiträge: 9,279 Superuser
    TT hat den Fehler schon gefunden und arbeitet daran- da ist irgendwo ein Post von Julian.

    Habe heute auch schon wo gelesen, dass dieser Bug mit einem EiFöhn  4 S aufgetreten ist
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Na denn hoffen wir dass es klappt.
    GO6200 M140i Deutschland
    Klaus
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Hallo Freunde,

    bedanke mich, dass Ihr auf meine Probleme eingegangen seid. Es ist aber so, dass die User in Frankreich

    auch solche Probleme haben. Ich denke schon, dass TT sich eingehend mit der Sache befasst. Kurzfristig ist

    das sicher nicht zu loesen. Fuer mich ist das zwar aergerlich aber nicht weltbewegend. 

    Also werde ich mal weiterhin beobachten evtl: berichten und hoffen. Schoen waere es wenn sich unser

    Julian auch mal aeussern wuerde. Sicher ist er informiert was sich diesbezueglich bei TT tut.

    Wuensche Euch weiterhin "Gute Fahrt"

    und viele Gruesse Guenther12 aus Toulouse



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    [*] ,kannst Du hier mal helfen?
    GO6200 M140i Deutschland
    Klaus
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi,

    sorry, bin etwas beschäftigt im Moment.

    Ich habe das Problem intern gemeldet, es wird untersucht. Ich könnte hier momentan nur spekulieren, bei meinem GO 6000 wird auch bei bestehender Verbindung vor Radarkameras gewarnt (sorry für die schlechte Qualität des Fotos):

    26232i42A46019AEB4DDF8.png

    Sobald ich da weitere Informationen habe die für Euch relevant sind, teile ich diese sehr gerne mit Euch.

    [*] Du hast Dir hier im Thread mehrfach ein Statement gewünscht. Bitte entschuldige wenn ich dies nicht zeitnah erfüllen kann, aber dies ist natürlich auch ein User-Forum, und ich kann leider nicht auf alles reagieren bzw. alle Diskussionen in Echtzeit verfolgen. Die Warntöne lassen sich durch den beschriebenen Workaround aktivieren, wir werden aber sicherlich auch einen Fix dafür anbieten. Der Suchradius für "in der Nähe" ist in der Tat weiterhin auf 10km begrenzt, es wurde beim Verfassen der Release Notes wohl nicht bemerkt dass dies nur in den USA und Kanada verfügbar ist. Wir haben entsprechend diese Passage aus den Release Notes entfernt. Ob und wann diese Funktion auch in Europa verfügbar sein wird kann ich nichtoffiziell bestätigen.

    Gru aus Amsterdam,

    Julian

    EDIT: Typo
  • MarcByMarcBy Beiträge: 5,296 Superusers
    Testet das mal mit einem Go500 oder Go600, also einem Gerät, dass eine externe Verbindung aufbauen muss. Vielleicht hakt es ja manchmal mit der Anmeldung bei den Diensten. Ich hatte ja auch schon mal einen solchen Ausfall auf der A8 Richtung Salzburg. Stauwarnungen, Unfall usw alles da, aber keine Radarwarnungen.
    Da war aber auch die Leiste voll mit Meldungen. Hab ja die Vermutung, dass bei zu vielen Meldungen die Radarwarnungen raus gekickt werden.

    Bei mir war das so: Navi eingeschaltet und Handy BT gestartet. Route geplant. Da hat er die Radarwarner angezeigt. Dann hat sich nach einiger Zeit das Navi mit dem Handy verbunden und dann Verbindung mit den Diensten hergestellt (was teils ja echt ne Weile dauert...). Als die Meldung kam, dass die Dienste verfügbar sind, sind die Staus und Unfälle aufgeploppt und gleichzeitig die Radarwarnungen verschwunden. Sind aber auch nach Resets nicht wieder aufgetaucht. Als ich ca 3 Tage später die selbe Strecke gefahren bin, hat beides funktioniert.
    Ich hatte aber nix am Handy oder am Navi geändert. Allerdings waren an dem Tag auch nur minimale Meldungen auf der Strecke.
  • Guenther12Guenther12 Beiträge: 0 [Apprentice Seeker]
    Bin ich nochmals hier. Hat also der Support HerrJunk geschrieben.
    Er hat Einstellungen geaendert (was auch immer) und ich musste
    Werksreset machen.
    Und siehe da seit 1 Stunde laeuft es wie gewuenscht.

    Also nicht mehr auft TT Support schimpfen.

    Gruesse



    GO 500 Win 8.1 IE 11 derzeit google/chrome

    14.600 / 9.40
    Samsung Galaxy S4 Advance par Orange.fr (Telecom)

    Fahre nie schneller als Dein Schutzengel fliegen kann!
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,027 Superusers
    Bedienungsfehler ausgeschlossen?

     

    Treffer
    GO6200 M140i Deutschland
    Klaus
  • BemboBembo Beiträge: 11,638 Superuser
    Dazu fällt mir nur ein was ein !

    Kommt ein Mann zur Tankstelle und fragt was kostet ein Liter Benzin ?

    Sagt der Tankwart : 1,50 uro der Liter 

    Darauf hin der Kunde : ... und ein Tropfen ?

    Darauf der Tankwart : 1 Tropfen ? ... der kostet gar nichts .

    Sagt der Kunde : Na dann tropfen sie mal meinen Tank voll ! 
  • DG8OB-pDG8OB-p Beiträge: 1 [New Traveler]
    GO600 mit SGNII

    Tröpfchen für Tröpfchen gute Qualität kam der Spruch nicht aus den Niederlanden? 

    Ach nee war glaube ich Bärenmarke.

    @Andi77 Neue Funktionen pro Quartal,  das heit mind zwei. Acht im Jahr und dann mal auf fünf Jahre gerechnet sinddas dann schon 40 und bei 10 Jahren 80. Ixh kan mir eigentlich nicht vorstellen das TT sich so unter Druck setzen. 

    Aber schön wäre es :)
    vy 73 de Capt.

    _________________________________________________________
    Amateufunk verbindet... TM751; Open Tracker 1+; FT857
    GO600 V1
    ________________________________________________________

    TT-Support: Mo - Fr: 10:00 - 18:30 Uhr
    DL: 069 6680 0915
    OE: 08101 02 557
    HB9: 08440 000 16
    F: 0157 3240 67
    G: 0845 161 0039 9h-5.30hpm local time


  • Ich kaufte das Navi im Sommer 13 mit den vielen Versprechungen die bis Ende Jahr kommen würden. Ich habe die Volle Tankfüllung im voraus bezahlt. Der Tank ist immernoch erst zu einem Drittel gefüllt. Es kommt nur Tröpfchenweise aus Holland. Beim go1005 ging's damals schneller!
  • BemboBembo Beiträge: 11,638 Superuser
    Hallo DG8OB-p

    also der Witz hat mir vor ein paar Tagen ein Kollege erzählt. Woher er den hat weiss ich nicht.:D

    Vor gut 2-3 Jahren bei den TT 1000/1005 mussten wir auch länger Warten. Nur 1 Beispiel:: Wir mussten auch Warten auf Map Share.

    Als ich mein TT 1000 go Life kaufte, ging es mindestens 1 Jahr bis man diese Funktion benützen konnte. Ich gebe zu habe mich damals auch Aufgeregt. :@ Auf der Verpackung stand Map Share!. Das Versprechen wurde halt später eingelöst.

    Aber es bringt nichts, hier fast täglich immer mit dem gleichen  zu Raunzen. Es geht wegen dem nicht schneller.

    Wichtig ist doch das wir ohne/wenig Stau + ohne Unfall an unser Ziel kommen:D

    mfg Bembo
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online124

maheba
maheba
reminder
reminder
scheibenklar
scheibenklar
Tb12
Tb12
+120 Gäste