HD Live Dienst aktivierung — TomTom Community

HD Live Dienst aktivierung

HD_BaerHD_Baer Beiträge: 0 [Novice Seeker]
Hallo Leute,

habe mein HD Live für ein weiteres Jahr gekauft und auch sofort bezahlt. kann es aber bei meinem

Kangoo nicht aktivieren. Ich mache alles was tom tom mir sagt aber wenn ich auf meine Dienste

gehe dann kommt keine Verbindung zu stande.

Kann mir jemand einen Tipp geben.

Danke im voraus.

LG

Kommentare

  • AndiAndiAndiAndi Beiträge: 11,281 Superusers
    Hallo HD_Baer,

    Willkommen im Forum!

    Melde Dich bitte beim Support und bitte sie, Dein Konto zu prüfen, ob die Live Dienste dort auch aktiviert wurden.

    Den Support kannst Du, wie [url=https://discussions.tomtom.com/t5/Wie-nutze-ich-das-Forum/Gewusst-wie-den-Kundendienst-kontaktieren/td-p/295368"; target="_self]hier[/url] beschrieben, erreichen oder auch einfach und vor allem kostenlos über den [url=http://de.support.tomtom.com/app/chat/chat_landing"; target="_self]Live-Chat[/url] Mo - Fr, 11:15 - 18:15 Uhr.

    LG

    Andreas
  • HD_BaerHD_Baer Beiträge: 0 [Novice Seeker]
    Hallo AndiAndi,

    danke für den Tipp. Werde ich umgehend ausprobieren und eine Rückmeldung geben.

    LG
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,050 Superusers
    HD_Baer schrieb:

    Hallo Leute,

    habe mein HD Live für ein weiteres Jahr gekauft ....
    hast du den aktuell vom alten LIVE Abo die Dienste noch, oder gehen die auch nicht?
    GO6200 M140i Deutschland
    Klaus
  • HD_BaerHD_Baer Beiträge: 0 [Novice Seeker]
    Es geht gar nichts mehr was live dienste betrifft.:(
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,050 Superusers
    HD_Baer schrieb:

    Es geht gar nichts mehr was live dienste betrifft.:(
    also ging es mal. Dann hast du verlängert und jetzt ist es weg? Richtig?

    Die Verlängerung ändert nur das Datum um 1 Jahr, weiter nichts.
    GO6200 M140i Deutschland
    Klaus
  • HD_BaerHD_Baer Beiträge: 0 [Novice Seeker]
    ist richtig. und was soll mir das mit dem Datum nun sagen.

    Ich kann es ja nicht beeinflussen. Wenn ich meine Dienste aufrufe

    dann fängt das navi ja sofort an nach dem Dienst zu suchen.

    grup

    Bär
  • c-a-r-l-o-sc-a-r-l-o-s Beiträge: 20,050 Superusers
    Im Navi steht LIVE Services bis 14.03.2013 (als Beispiel), dann verlängerst du um 1 Jahr und im Navi steht nach ein paar Minuten später 14.03.2014.

    Mehr passiert nicht. Gerade selber gemacht. Da wird nichts aktiviert. Es wir nur das Datum geändert.

    Wird das Datum nicht geändert ist was schief gelaufen und der Support (wie Andi schon gesagt hat) muss eingreifen.

    Wenn es bei dir nicht überhaupt nicht geht, ist was anderes faul.
    GO6200 M140i Deutschland
    Klaus
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online7

Bkeenan42
Bkeenan42
+6 Gäste