Mit Carminat TomTom Live mit anderen Diensten erweitern - Seite 5 — TomTom Community

Mit Carminat TomTom Live mit anderen Diensten erweitern

12357

Kommentare

  • thegloryvthegloryv Beiträge: 0 [Apprentice Seeker]
    Hallo Oliver<br>Bei meinem Scenic 3 Ph.2 6/2012 ist es genau so...<br><br>Beste Grüsse<br>Vincent
  • OliverCHOliverCH Beiträge: 17 [Outstanding Explorer]
    Hallo Vincent

    Das heisst, dass du trotz Intervention von Julian bis jetzt auch noch nicht zu einem Erfolg gekommen bist?

    Gruss

    Oliver
  • thegloryvthegloryv Beiträge: 0 [Apprentice Seeker]
    Genau... Ich denke, dass das Carminat irgendwie nicht zulässt. Meines Erachtens wurde die Sim Karte von Renault aus deaktivert.
  • TrompiTrompi Beiträge: 0 [Apprentice Seeker]
    Hallo

    Bei mir war das "Live" Symbol auch zuerst ausgegraut und nicht aktiv. Ich nahm mit Julian per Privat-Message Kontakt auf. In der Folge bekam ich anweisungen in meinem Tomtom Konto für das "Go Live 1000" die Live-Dienste zu kaufen. Im Anschluss habe ich ihm die Kaufbestätigung zugensandt und er hat im Hintergrund die "Go  Live 1000" Dienste meinem Carminat zugeordnet. Und sieha da keine 2 Tage später erschien das Symbol Aktiv und es funktionierte. Ich musste mich nur noch mit meinem Tomtom-Login einloggen.

    Gruss
  • timon1806timon1806 Beiträge: 0 [Apprentice Seeker]
    Hallo OliverCH,<br>ja bei mir war es auch ausgegraut !<br>Ich habe das Fahrzeug allerdings erst seit Anfang Januar 2013.<br>Ich glaube auch da kann dir niemand bei Renault weiterhelfen !<br>Nur hier im Forum bzw. TOMTOM.<br>Frage mal bei Julian an !!<br>Vielleicht kann er dich auch an Tobias weiterleiten.<br>Der ist zuständig für Deutschland, sterreich und die Schweiz !<br>Der hat es bei mir hinbekommen.<br><br>Liebe grüsse.
  • OliverCHOliverCH Beiträge: 17 [Outstanding Explorer]
    Hallo Timon

    Ich habe dem Julian mit dem Hinweise von dir geschrieben und er hat es an Tobias weitergeleitet. Bin gespannt wie es nächste Woche weiter geht!

    Gruss
    Oliver
  • thegloryvthegloryv Beiträge: 0 [Apprentice Seeker]
    Toll! Julian und Tobias haben es nun doch geschafft! Seit gestern habe ich die Services auch online. Vielen herzlichen Dank an euch Beide!!!<br><br>Beste Grüsse<br>Vincent
  • Coupe2Coupe2 Beiträge: 0 [Apprentice Seeker]
    Hallo Vicent,

    schön das es geklappt hat!
  • OliverCHOliverCH Beiträge: 17 [Outstanding Explorer]
    Hallo Zusammen

    Bei mir hat es mittlerweile auch geklappt.

    Die Ausgangslage war, dass mein TomTom Carminat in einem Renault Scenic BJ 02/2012 ein ausgegrautes Live-Dienste Icon hatte und im Live-Status immer wieder verucht hat die Verbindung aufzubauen aber nie herstellen konnte.

    Reset vom Navi hat nichts geholfen und auch das von Julian aktivierte Trial hat das Gerät dadurch nicht mitbekommen.

    Die Lösung war dann, dass Tobias über die TomTom IT die SIM-Karte von meinem Navi aktivieren lassen musste, worauf auch die Verbindung zustande kam und das Trial dann lief.

    Der Kauf der Subscription ging dann so, dass ich über den Web-Shop eine LIVE Jahreslizenz für das TomTom Go 750 kaufen musste und der Tobias dann meinem Gerät zugeordnet hat. Das Gerät selbst hat dies dann nach ca. 1 Tag auch mitbekommen.

    Alles in Allem: Supper Support, Tobias hat sich da voll ins Zeugs gelegt und der Julian einiges an Vorarbeit geleistet! Danke an die Beiden!

    Gruss

    Oliver
  • GiantGiant Beiträge: 0 [Apprentice Seeker]
    Hallo Julian

    Ich habe Ende Januar einen Renault Koleos gekauft mit einem integrierten Tom Tom Gerät.

    Dass der Live Service in der Schweiz nicht funktioniert weisst du ja schon sehr gut.

    Ich hatte zuvor ein portables Tom Tom Gerät mit Live Service. Das fand ich super.

    Nun, ich habe gelesen, dass du einige Renault Fahrer glücklich machen konntest.

    Was muss ich tun, damit auch bei mir der Dienst aktiviert wird. Renault Schweiz schafft es scheinbar immer noch nicht.

    Gruss Giant
  • OliverCHOliverCH Beiträge: 17 [Outstanding Explorer]
    Hallo Giant<br><br>Du musst direkten Kontakt zu Julian aufnehmen. Er Arbeitet bei TomTom in Amsterdam und kann dir entweder direkt oder zusammen mit TobiasK helfen. Einfach eine private Mail an ihn senden. Die beiden sprechen beide gut Deutsch !<br><br>Gruss<br>Oliver
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Nun wir sind ja auch deutsch ;)
  • OliverCHOliverCH Beiträge: 17 [Outstanding Explorer]
    :-) 

    Hätte ich fast erraten können. Der Tobias hat sich ja ein paar mal bei mir telefonisch gemeldet.:-)

    Gruss

    Oliver
  • thegloryvthegloryv Beiträge: 0 [Apprentice Seeker]
    Und wir sind Deutsch - Schweizer:D
  • Richi3Richi3 Beiträge: 0 [Apprentice Seeker]
    Hallo Zusammen

    Bin neu in diesem Forum...!

    Habe diese Woche meinen neuen Espace bekommen.

    Alles soweit i.o....aber!

    Live Dienst im Navi TT Carminat live ist "ausgegraut" und kann nicht angewält werden.

    Habe bereits folgendes versucht.

    -Werkseinstellung

    -alles aktualisiert

    Habe beim System Status gesehen,dass er einen Verbindungsaufbau probiert und anschliessend als " nicht verbunden"

    anzeigt! (hatte aber nur kurz mal Empfang drauf)

    Jetzt meine Fragen:

    -Wie kann ich Live aktivieren? (geht ja nur wenn der Live Button nicht "ausgegraut" ist!oder?)

    -Sollte nicht ein Test Abo 3 Mt laufen?

    Habe auch schon Julian ein Pers.Mail geschrieben....mal abwarten

    Besten Dank für eine tolle Idee

    Richi3
  • Coupe2Coupe2 Beiträge: 0 [Apprentice Seeker]
    Hallo Richi3,

    aha ein neuer Espace...schön!

    Wegen dem Live,ich denke du musst mal auf die Antwort von Julian warten,er kann das aktivieren.
  • Richi3Richi3 Beiträge: 0 [Apprentice Seeker]
    Hallo

    Danke für die Antwort

    Habe ich mir fast gedacht...!

    Deines läuft einwandfrei?

    Aber das mit dem Test Abo 3Mt! (inkl. Live) bin ich da falsch?
  • Coupe2Coupe2 Beiträge: 0 [Apprentice Seeker]
    Hallo,

    meines läuft super,auch das Live ist Top:D
  • thegloryvthegloryv Beiträge: 0 [Apprentice Seeker]
    Hello... Bei mir funktionieren die Services nun auch seit ein paar Wochen zu 98% einwandfrei... vorallem das HD Traffic ist sehr toll!

    Beste Grüsse

    BesBei mir hat auch Julian geholfen.
  • Richi3Richi3 Beiträge: 0 [Apprentice Seeker]
    Hallo Zusammen

    schön zu hören.....

    Leider geht es bei mir immer noch nicht.

    Bei mir ist das Live Dienst Logo immer noch grau! ( SIM ID wird alles angezeigt )

    Habe auch Julian um Hilfe gebeten,leider konnte er mir "bis jetzt" nicht helfen!

    Vieleicht hat ja sonst jemand eine Idee wie ich dieses Logo "farbig" kriege ,damit ich mich einloggen und aktivieren kann!

    Besten Dank im Voraus

    Richi3
  • OliverCHOliverCH Beiträge: 17 [Outstanding Explorer]
    Hallo Richi

    Bei mir war es schlussendlich Tobias, welcher mit weiter helfen konnte. Julian hat meinen Fall an ihn weiter geleitet.

    Tobias konnte über die Technik die deaktivierte SIM in meinem Carminat wieder aktivieren, danach lief es dann.

    Gruss

    Oliver
  • Richi3Richi3 Beiträge: 0 [Apprentice Seeker]
    Hallo Oliver

    Danke für Deine Antwort!

    War der Live Button bei Dir auch grau?

    Julian hat mir geschrieben er könne im Moment leider nichts für mich tun?

    Alle um mich herum können das Systen Aktivieren nur ich nicht.....! Frust pur!

    Habe auch alles probiert was Ihr Im Forum enpfohlen habt! ( SUPER FORUM)

    Wie komme ich an Tobias ran?

    Gruss und Danke nochmals

    Richi3
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi Richi,

    Danke für dein Lob für unser Forum :)

    Wenn ich einen Weg wissen würde, würde ich dir dabei sicher weiterhelfen, keine Frage. Momentan stehen bei dir die Aktien aber nicht gut. Da deine SIM Karte wohl nicht im System aktiviert ist (auch wenn diese "Verbunden" anzeigt), müsste ein Techniker diese aktivieren. Allerdings geht dies momentan nicht da wir den Dienst ja offiziell nicht anbieten können.

    Diesen Weg hatte Tobias auch immer gewählt, er arbeitet leider nicht mehr für TomTom, aber auch er hätte diese Anfrage bei den Technikern nicht durchbekommen.

    Da ich aber wei dass sich in diese Richtung in absehbarer Zeit etwas ändern wird, bin ich sehr zuversichtlich dass wir auch bei dir den Dienst zum Laufen bekommen können! Nur leider dauert das noch ein wenig. Ich hab dich aber auf meiner Liste und werde dich kontaktieren sobald es etwas neues gibt.

    Gru,

    Julian
  • Richi3Richi3 Beiträge: 0 [Apprentice Seeker]
    Hallo Julian

    Sicher denke ich das Du mir helfen würdest,wenn Du eine Möglichkeit hättest!

    War auch überhaupt nicht als Vorwurf gemeint! ( Für das hast Du zu vielen in diesem Forum geholfen :)

    Ist warscheinlich mehr der "Frust" darüber, ein  cooles System (Dienst) Eingebaut zu haben,dass leider "noch nicht" funktioniert.

    Besten Dank für Deine Bemühungen

    Gruss Richi3
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Keine Angst, hab es auch nicht als Vorwurf aufgenommen :) Wollte es nur nochmal geschrieben haben sodass auch die anderen verstehen warum es gerade leider nicht möglich ist...
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0